<!DOCTYPE html>
<html class="no-js" lang="de" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<meta name="author" content="" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="15 days" />
<meta name="keywords" content="ansatzmischungen" />
<meta name="description" content="Likör Ansatzmischung kaufen mit Kräutern &amp; Früchten. Ganz einfach Likör ansetzen mit natürlichen Ansatzmischung in leckeren Sorten vom Bremer Gewürzhandel" />
<meta property="og:type" content="product" />
<meta property="og:site_name" content="Bremer Gewürzhandel" />
<meta property="og:title" content="Ansatzmischungen" />
<meta property="og:description" content="Likör Ansatzmischung kaufen mit Kräutern &amp; Früchten. Ganz einfach Likör ansetzen mit natürlichen Ansatzmischung in leckeren Sorten vom Bremer Gewürzhandel" />
<meta property="og:url" content="https://www.bremer-gewuerzhandel.de/ansatzmischungen" />
<meta property="og:image" content="https://www.bremer-gewuerzhandel.de/media/vector/73/ae/3e/Ansatzmischung_grau-transparent.svg" />
<meta name="twitter:card" content="product" />
<meta name="twitter:site" content="Bremer Gewürzhandel" />
<meta name="twitter:title" content="Ansatzmischungen" />
<meta name="twitter:description" content="Likör Ansatzmischung kaufen mit Kräutern &amp; Früchten. Ganz einfach Likör ansetzen mit natürlichen Ansatzmischung in leckeren Sorten vom Bremer Gewürzhandel" />
<meta name="twitter:image" content="https://www.bremer-gewuerzhandel.de/media/vector/73/ae/3e/Ansatzmischung_grau-transparent.svg" />
<meta itemprop="copyrightHolder" content="Bremer Gewürzhandel" />
<meta itemprop="copyrightYear" content="2014" />
<meta itemprop="isFamilyFriendly" content="True" />
<meta itemprop="image" content="https://www.bremer-gewuerzhandel.de/media/image/6b/0e/74/logo-new-mit-schatten.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Bremer Gewürzhandel">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="msvalidate.01" content="CCBB99BBCABF5CCB321F56DC17FDDF46" />
<link rel="apple-touch-icon-precomposed" href="https://www.bremer-gewuerzhandel.de/media/image/e6/4c/84/apple-touch-icon.png">
<link rel="shortcut icon" href="https://www.bremer-gewuerzhandel.de/media/unknown/d9/0c/f4/favicon.ico">
<meta name="msapplication-navbutton-color" content="#672B33" />
<meta name="application-name" content="Bremer Gewürzhandel" />
<meta name="msapplication-starturl" content="https://www.bremer-gewuerzhandel.de/" />
<meta name="msapplication-window" content="width=1024;height=768" />
<meta name="msapplication-TileImage" content="https://www.bremer-gewuerzhandel.de/media/image/f0/ea/3a/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#672B33">
<meta name="theme-color" content="#672B33" />
<link rel="canonical" href="https://www.bremer-gewuerzhandel.de/ansatzmischungen"/>
<title itemprop="name">Likör Ansatzmischung online kaufen | Bremer Gewürzhandel
</title>
<link href="/web/cache/1607359880_975ff6eb73001729b1fcfd92a41627fb.css" media="all" rel="stylesheet" type="text/css" />
<style type="text/css">
.main-search--results {
top: 320px;
}
@media (min-width: 480px) {
.main-search--results {
top: 280px;
}
}
@media (min-width: 768px) {
.main-search--results.es-suggest.is--open {
top: 260px;
}
}
</style>
<link href="https://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet">
<style type="text/css">
.content--wrapper.theme-2 .teaser {
width: 270px;
}
.content--wrapper.theme-2 .teaser img {
height: 25px;
width: 25px;
}
.content--wrapper.theme-2 .teaser .title {
color: #333333;
font-size: 0.7rem;
}
.content--wrapper.theme-2 .teaser {
background-color: #FFFAE8;
}
</style>
<script>
dataLayer = [{"pageTitle":"Ansatzmischungen | Shop | Bremer Gew\u00fcrzhandel","pageCategory":"Listing","pageSubCategory":"","pageCategoryID":"","productCategoryPath":"","pageSubCategoryID":"","pageCountryCode":"de_DE","pageLanguageCode":"de","pageVersion":1,"pageTestVariation":"1","pageValue":1,"pageAttributes":"1","productID":"","productStyleID":"","productEAN":"","productName":"","productPrice":"","productCategory":null,"productCurrency":"","productColor":"","productRealColor":"","visitorId":"","visitorLoginState":"Logged Out","visitorType":"NOT LOGGED IN","visitorDemographicInfo":"","visitorSocialConnections":"","visitorLifetimeValue":0,"visitorExistingCustomer":"No"}];
var google_tag_params = {ecomm_pagetype:"category",ecomm_pcat:["Ansatzmischungen"],ecomm_prodid:["10452-STK","10454-STK","10451-STK","10453-STK","10456-STK","10460-STK","10455-STK","10457-STK","10459-STK","10458-STK"],ecomm_pname:"",ecomm_pvalue:"",ecomm_totalvalue:""}
dataLayer.push ({
'event':'remarketingTriggered',
'google_tag_params': window.google_tag_params
});
dataLayer.push (
{"ecommerce":{"currencyCode":"EUR","impressions":[{"name":"Magenfreund Ansatzmischung Blutwurz","id":"10452-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":1,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Caipirinha","id":"10454-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":2,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Cranberry","id":"10451-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":3,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Holunder","id":"10453-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":4,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Ingwer","id":"10456-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":5,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Kr\u00e4uter","id":"10460-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":6,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung K\u00fcstenanis","id":"10455-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":7,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Rosenbl\u00fcten","id":"10457-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":8,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Sanddorn","id":"10459-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":9,"list":"Category","category":"Ansatzmischungen"},{"name":"Magenfreund Ansatzmischung Waldfrucht","id":"10458-STK","price":7.26,"brand":"Bremer Gew\u00fcrzhandel ","position":10,"list":"Category","category":"Ansatzmischungen"}]}}
);
</script>                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBG2R78');</script>
</head>
<body class=" is--ctl-listing is--act-index gtm-enhanced-ecommerce-active
"
>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBG2R78" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
            <div class="customBannerTopSpacer">&nbsp;</div>
        <div class="customBanner top" data-fixedpos="">
            </div>
    

<script type="text/javascript">
document.bestitAmazonPayWidgetJsUrl = 'https://static-eu.payments-amazon.com/OffAmazonPayments/de/lpa/js/Widgets.js';
</script>
<div
class="bestit-amazon-pay" data-async="1" data-controller="listing" data-action="index" data-sellerId="A12OKVP4V9TJ35" data-clientId="amzn1.application-oa2-client.b83b951dec0146768d9cdc2c9e1c7032" data-purchaseId="" data-session="asess" data-smartphoneCollapsible="0" data-minimumOrderValue="0" data-basketValue="0" data-currency="EUR" data-scaEndpoint="https://www.bremer-gewuerzhandel.de/AmazonPay/sca" data-errorPageUrl="https://www.bremer-gewuerzhandel.de/checkout/cart/amazonPayError/1" data-basketSignature="" data-amazonPaySelected="false" data-closeLoadingIndicatorText="<p class=animation-text>Klicken Sie hier, um den Vorgang abzubrechen.</p>">
</div>
<div class="page-wrap">
<noscript class="noscript-main">
<div class="alert is--warning">
<div class="alert--icon">
<i class="icon--element icon--warning"></i>
</div>
<div class="alert--content">
Um Bremer&#x20;Gew&#xFC;rzhandel in vollem Umfang nutzen zu k&ouml;nnen, empfehlen wir Ihnen Javascript in Ihrem Browser zu aktiveren.
</div>
</div>
</noscript>
<header class="header-main">
<div class="top-bar">
<div class="container block-group">
<div>
<span>
<img loading="lazy" class="lock" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/lock-alt-solid.svg" alt="Sicher &amp; zertifiziert"/>
<p><b>Sicher & zertifiziert</b></p>
</span>
<span>
<img loading="lazy" class="heart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/heart-light.svg" alt="5 Cent Spende"/>
<p><b>5 Cent Spende</b> für jedes verkaufte Produkt!</p>
</span>
<span>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/thumbs-up.svg" alt="eKomi"/>
<p>Über <b>85.000 positive Bewertungen!</b></p>
</span>
</div>
</div>
</div>
<div class="container header--navigation">
<div class="logo-main block-group" role="banner">
<div class="logo--shop block">
<a class="logo--link" href="https://www.bremer-gewuerzhandel.de/" title="Bremer Gewürzhandel - zur Startseite wechseln">
<picture>
<source srcset="https://www.bremer-gewuerzhandel.de/media/image/6b/0e/74/logo-new-mit-schatten.png" media="(min-width: 78.75em)">
<source srcset="https://www.bremer-gewuerzhandel.de/media/image/6b/0e/74/logo-new-mit-schatten.png" media="(min-width: 64em)">
<source srcset="https://www.bremer-gewuerzhandel.de/media/image/6b/0e/74/logo-new-mit-schatten.png" media="(min-width: 48em)">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/ff/3f/44/logo-krone-bgh-new.png" alt="Bremer Gewürzhandel - zur Startseite wechseln" />
</picture>
</a>
</div>
<div class="logo--shop-print block">
<a class="logo--link-print" href="https://www.bremer-gewuerzhandel.de/" title="Bremer Gewürzhandel - zur Startseite wechseln">
<picture>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/logo_bgh_print.png" alt="Bremer Gewürzhandel - zur Startseite wechseln" />
</picture>
</a>
</div>
</div>
<nav class="shop--navigation block-group">
<ul class="navigation--list block-group" role="menubar">
<li class="navigation--entry entry--search" role="menuitem" data-search="true" aria-haspopup="true" data-minLength="0">
<a class="btn entry--link entry--trigger" href="#show-hide--search" title="Suche anzeigen / schließen" aria-label="Suche anzeigen / schließen">
<i class="icon--search"></i>
<span class="search--display">Suchen</span>
</a>
<form action="/search" method="get" class="main-search--form">
<input type="search" name="sSearch" aria-label="Leckere Sachen suchen..." class="main-search--field" autocomplete="off" autocapitalize="off" placeholder="Leckere Sachen suchen..." maxlength="30" />
<button type="submit" class="main-search--button" aria-label="Suchen">
<i class="icon--search"></i>
<span class="main-search--text">Suchen</span>
</button>
<div class="form--ajax-loader">&nbsp;</div>
</form>
<div class="main-search--results es-suggest" data-search-url="https://www.bremer-gewuerzhandel.de/search" data-suggest-url="/widgets/suggest">
<div class="block-group">
<div data-group="redirect">
<h5 class="es-redirect">Weiterleitung zu: <span class="ajax--redirect"></span></h5>
</div>
<div class="block block--additional">
<div data-group="terms">
<h4 class="es-title">Ähnliche Suchbegriffe</h4>
<ul class="list--simple ajax--search-list" data-empty="Keine ähnlichen Suchbegriffe vorhanden"></ul>
</div>
<div data-group="supplier">
<h4 class="es-title">Hersteller</h4>
<ul class="list--supplier ajax--supplier-list" data-max="0" data-empty="Keine Hersteller zu diesem Suchbegriff gefunden"></ul>
</div>
<div data-group="content">
<h4 class="es-title">Inhalte</h4>
<ul class="list--simple ajax--content-list" data-max="0" data-empty="Keine Inhalte zu diesem Suchbegriff gefunden"></ul>
</div>
<div data-group="category">
<h4 class="es-title">Kategorien</h4>
<ul class="list--simple ajax--category-list" data-max="0" data-empty="Keine Kategorien gefunden"></ul>
</div>
<div data-group="blog">
<h4 class="es-title">Blog Artikel</h4>
<ul class="list--simple ajax--blog-list" data-max="0" data-empty="Keine Blog Artikel gefunden"></ul>
</div>
<div data-group="emotion">
<h4 class="es-title">Einkaufswelten</h4>
<ul class="list--simple ajax--emotion-list" data-max="0" data-empty="Keine Einkaufswelten gefunden"></ul>
</div>
</div>
<div class="block block--products" data-no-image="/themes/Frontend/Responsive/frontend/_public/src/img/no-picture.jpg">
<div data-group="products">
<h4 class="es-title">Produktvorschläge</h4>
<ul class="list--products ajax--products" data-empty="Leider wurden keine passenden Ergebnisse zu Ihrem Suchbegriff gefunden"></ul>
</div>
</div>
</div>
</div>
</li>

    <li class="navigation--entry entry--genusshelfer" role="menuitem">
        <a href="/genusshelfer-initiative" class="genusshelfer-big">
            <img loading="lazy" class="bgh-genusshelfer-image" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/genusshelfer-crown-headline.svg" alt="Genusshelfer Logo"/>
        </a>
    </li>
    
            
    <li class="navigation--entry entry--notepad" role="menuitem">
        
        <a href="https://www.bremer-gewuerzhandel.de/merkzettel" title="Wunschliste" aria-label="Wunschliste" class="btn">
            <i class="icon--heart"></i>
                    </a>
    </li>

    
    <li class="entry--personal-assistance">
        
        <hr>
        Persönliche Beratung
        <br/>
        <svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="width: 19px;"><path fill="currentColor" d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"></path></svg> <a href="tel:+494213064470">0421 - 30 644 70</a>
    </li>




            <li class="navigation--entry entry--account">
            <a href="https://www.bremer-gewuerzhandel.de/account" title="Mein Konto" class="btn is--icon-left entry--link account--link">

                <i class="icon--account"></i>

            </a>
        </li>
    



    <li class="navigation--entry entry--cart" role="menuitem">
        <a class="btn is--icon-left cart--link" href="https://www.bremer-gewuerzhandel.de/checkout/cart" title="Warenkorb">
            <span class="cart--display">
                                    Warenkorb
                            </span>

            <span class="badge is--primary is--minimal cart--quantity is--hidden">0</span>

            <i class="icon--basket"></i>
        </a>
        <div class="ajax-loader">&nbsp;</div>
    </li>




</ul>
</nav>
<div class="container--ajax-cart" data-collapse-cart="true"></div>
</div>
</header>
<div class="navigation-main visible--xs visible--s">
<div class="navigation--entry entry--search" role="menuitem" data-search="true" aria-haspopup="true" data-minLength="0">
<form action="/search" method="get" class="main-search--form">
<input type="search" name="sSearch" aria-label="Leckere Sachen suchen..." class="main-search--field" autocomplete="off" autocapitalize="off" placeholder="Leckere Sachen suchen..." maxlength="30" />
<button type="submit" class="main-search--button" aria-label="Suchen">
<i class="icon--search"></i>
<span class="main-search--text">Suchen</span>
</button>
<div class="form--ajax-loader">&nbsp;</div>
</form>
<div class="main-search--results es-suggest" data-search-url="https://www.bremer-gewuerzhandel.de/search" data-suggest-url="/widgets/suggest">
<div class="block-group">
<div data-group="redirect">
<h5 class="es-redirect">Weiterleitung zu: <span class="ajax--redirect"></span></h5>
</div>
<div class="block block--additional">
<div data-group="terms">
<h4 class="es-title">Ähnliche Suchbegriffe</h4>
<ul class="list--simple ajax--search-list" data-empty="Keine ähnlichen Suchbegriffe vorhanden"></ul>
</div>
<div data-group="supplier">
<h4 class="es-title">Hersteller</h4>
<ul class="list--supplier ajax--supplier-list" data-max="0" data-empty="Keine Hersteller zu diesem Suchbegriff gefunden"></ul>
</div>
<div data-group="content">
<h4 class="es-title">Inhalte</h4>
<ul class="list--simple ajax--content-list" data-max="0" data-empty="Keine Inhalte zu diesem Suchbegriff gefunden"></ul>
</div>
<div data-group="category">
<h4 class="es-title">Kategorien</h4>
<ul class="list--simple ajax--category-list" data-max="0" data-empty="Keine Kategorien gefunden"></ul>
</div>
<div data-group="blog">
<h4 class="es-title">Blog Artikel</h4>
<ul class="list--simple ajax--blog-list" data-max="0" data-empty="Keine Blog Artikel gefunden"></ul>
</div>
<div data-group="emotion">
<h4 class="es-title">Einkaufswelten</h4>
<ul class="list--simple ajax--emotion-list" data-max="0" data-empty="Keine Einkaufswelten gefunden"></ul>
</div>
</div>
<div class="block block--products" data-no-image="/themes/Frontend/Responsive/frontend/_public/src/img/no-picture.jpg">
<div data-group="products">
<h4 class="es-title">Produktvorschläge</h4>
<ul class="list--products ajax--products" data-empty="Leider wurden keine passenden Ergebnisse zu Ihrem Suchbegriff gefunden"></ul>
</div>
</div>
</div>
</div>
</div>
<ul class="navigation-main--mini">
<li>
<a class="entry--link" href="https://www.bremer-gewuerzhandel.de/shop" data-heptacom-mini-menu="true" data-fetchUrl="/widgets/listing/getCategory/categoryId/5">
Shop
</a>
</li>
<li class="divider"></li>
<li>
<a class="entry--link" href="https://www.bremer-gewuerzhandel.de/geschenke" data-heptacom-mini-menu="true" data-fetchUrl="/widgets/listing/getCategory/categoryId/18">
Geschenke
</a>
</li>
<li class="divider"></li>
<li>
<a class="entry--link" href="https://www.bremer-gewuerzhandel.de/magazin/genuss-tipps-rezepte">
Rezepte
</a>
</li>
<li class="divider entry--menu-left">
<a class="entry--link entry--trigger" href="#offcanvas--left" data-offcanvas="true" data-fullscreen="true" data-offCanvasSelector=".sidebar-main" aria-label="">
<i class="icon--menu"></i>
</a>
</li>
</ul>
</div>
<nav class="navigation-main">
<div class="container" data-menu-scroller="true" data-listSelector=".navigation--list.container" data-viewPortSelector=".navigation--list-wrapper">
<div class="navigation--list-wrapper">
<ul class="navigation--list container" role="menubar" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="navigation--entry is--active" role="menuitem"><a class="navigation--link is--active" href="https://www.bremer-gewuerzhandel.de/shop" title="Shop" aria-label="Shop" itemprop="url"><span itemprop="name">Shop</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="/gewuerze-kraeuter" title="Gewürze & Kräuter" aria-label="Gewürze & Kräuter" itemprop="url"><span itemprop="name">Gewürze & Kräuter</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="/magazin/genuss-tipps-rezepte" title="Rezepte, Tipps & Co." aria-label="Rezepte, Tipps & Co." itemprop="url"><span itemprop="name">Rezepte, Tipps & Co.</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="/geschenke" title="Geschenke" aria-label="Geschenke" itemprop="url"><span itemprop="name">Geschenke</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/firmenpraesente" title="Firmenpräsente" aria-label="Firmenpräsente" itemprop="url"><span itemprop="name">Firmenpräsente</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/ladengeschaeft" title="Ladengeschäft" aria-label="Ladengeschäft" itemprop="url"><span itemprop="name">Ladengeschäft</span></a></li><li class="navigation--entry" role="menuitem"><a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/kontakt" title="Kontakt" aria-label="Kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>            </ul>
</div>
<div class="advanced-menu" data-advanced-menu="true" data-hoverDelay="150">
<div class="menu--container">
<div class="button-container">
<a href="https://www.bremer-gewuerzhandel.de/shop" class="button--category" title="Zur Kategorie Shop">
<i class="icon--arrow-right"></i>
Zur Kategorie Shop
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
<div class="content--wrapper theme-2 has--content">
<div class="menu--list menu--level-0" style="width: 100%;">
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/gewuerze-kraeuter" title="Gewürze &amp; Kräuter">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/bc/45/a8/Gewurze-Kraeuter_grau-transparent.svg" title="Gewürze &amp; Kräuter" alt="Gewürze &amp; Kräuter" />
<div class="title">
<strong>Gewürze & Kräuter</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/trockenfruechte-nuesse" title="Trockenfrüchte &amp; Nüsse">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/59/76/d6/Trockenfruechte-nuesse_grau-transparent.svg" title="Trockenfrüchte &amp; Nüsse" alt="Trockenfrüchte &amp; Nüsse" />
<div class="title">
<strong>Trockenfrüchte & Nüsse</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/snegballs" title="SnegBalls">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/38/31/71/SnegBalls_grau-transparent.svg" title="SnegBalls" alt="SnegBalls" />
<div class="title">
<strong>SnegBalls</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/essig-oel" title="Essig &amp; Öl">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/dd/2c/fb/Essig-oele_grau-transparent.svg" title="Essig &amp; Öl" alt="Essig &amp; Öl" />
<div class="title">
<strong>Essig & Öl</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/tee" title="Tee">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/9e/a6/08/tee_grau-transparent.svg" title="Tee" alt="Tee" />
<div class="title">
<strong>Tee</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/yogi-tee" title="Yogi Tee">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/ae/cd/97/yogi-tee_grau-transparent.svg" title="Yogi Tee" alt="Yogi Tee" />
<div class="title">
<strong>Yogi Tee</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/snacks-naschen-knabbern" title="Snacks, naschen &amp; knabbern">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/a6/f2/2c/Snacks-naschen-knabbern_grau-transparent.svg" title="Snacks, naschen &amp; knabbern" alt="Snacks, naschen &amp; knabbern" />
<div class="title">
<strong>Snacks, naschen & knabbern</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/bio-schokolade" title="BIO Schokolade">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/5d/41/3a/menu-schoko.svg" title="BIO Schokolade" alt="BIO Schokolade" />
<div class="title">
<strong>BIO Schokolade</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/honig" title="Honig">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/8d/83/9b/honig_grau-transparent.svg" title="Honig" alt="Honig" />
<div class="title">
<strong>Honig</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/senf" title="Senf">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/6d/de/8e/senf_grau-transparent.svg" title="Senf" alt="Senf" />
<div class="title">
<strong>Senf</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/kaffee-kakao" title="Kaffee &amp; Kakao">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/e6/cf/55/Fairtrade-Kaffee-BIO-Kakao_grau-transparent.svg" title="Kaffee &amp; Kakao" alt="Kaffee &amp; Kakao" />
<div class="title">
<strong>Kaffee & Kakao</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/ansatzmischungen" title="Ansatzmischungen">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/73/ae/3e/Ansatzmischung_grau-transparent.svg" title="Ansatzmischungen" alt="Ansatzmischungen" />
<div class="title">
<strong>Ansatzmischungen</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/gewuerzmuehlen-kaffeemuehlen" title="Gewürz- &amp; Kaffeemühlen">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/9f/da/1b/Gewurz-Kaffeemuhlen_grau-transparent.svg" title="Gewürz- &amp; Kaffeemühlen" alt="Gewürz- &amp; Kaffeemühlen" />
<div class="title">
<strong>Gewürz- & Kaffeemühlen</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/kuechenzubehoer" title="Küchenzubehör">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/11/96/14/Kuchenzubehor_grau-transparent.svg" title="Küchenzubehör" alt="Küchenzubehör" />
<div class="title">
<strong>Küchenzubehör</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/aufbewahrung" title="Aufbewahrung">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/86/6e/5b/Aufbewahrung_grau-transparent.svg" title="Aufbewahrung" alt="Aufbewahrung" />
<div class="title">
<strong>Aufbewahrung</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/geschenke" title="Geschenke">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/e0/11/9b/Geschenke_grau-transparent.svg" title="Geschenke" alt="Geschenke" />
<div class="title">
<strong>Geschenke</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/buecher" title="Bücher">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/ab/4f/95/Bucher_grau-transparent.svg" title="Bücher" alt="Bücher" />
<div class="title">
<strong>Bücher</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="https://www.bremer-gewuerzhandel.de/produkte-a-z" title="Produkte A-Z">
<div class="teaser-link">
<img src="https://www.bremer-gewuerzhandel.de/media/vector/95/bf/37/Produkte-A-Z_grau-transparent.svg" title="Produkte A-Z" alt="Produkte A-Z" />
<div class="title">
<strong>Produkte A-Z</strong>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="/gewuerze-kraeuter" class="button--category" title="Zur Kategorie Gewürze &amp; Kräuter">
<i class="icon--arrow-right"></i>
Zur Kategorie Gewürze & Kräuter
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="/magazin/genuss-tipps-rezepte" class="button--category" title="Zur Kategorie Rezepte, Tipps &amp; Co.">
<i class="icon--arrow-right"></i>
Zur Kategorie Rezepte, Tipps & Co.
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
<div class="content--wrapper theme-2 has--content">
<div class="menu--list menu--level-0" style="width: 100%;">
<div class="teaser">
<a href="/magazin/genuss-tipps-rezepte" title="Rezepte">
<div class="teaser-link">
<div class="title">
<strong>Rezepte</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="/wuerztipp/" title="Würztipps &amp; Ratgeber">
<div class="teaser-link">
<div class="title">
<strong>Würztipps & Ratgeber</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="/gewuerzlexikon/" title="Gewürzlexikon">
<div class="teaser-link">
<div class="title">
<strong>Gewürzlexikon</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="/magazin/genusswelten" title="Genusswelten">
<div class="teaser-link">
<div class="title">
<strong>Genusswelten</strong>
</div>
</div>
</a>
</div>
<div class="teaser">
<a href="/magazin/news/" title="News">
<div class="teaser-link">
<div class="title">
<strong>News</strong>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="/geschenke" class="button--category" title="Zur Kategorie Geschenke">
<i class="icon--arrow-right"></i>
Zur Kategorie Geschenke
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="https://www.bremer-gewuerzhandel.de/firmenpraesente" class="button--category" title="Zur Kategorie Firmenpräsente">
<i class="icon--arrow-right"></i>
Zur Kategorie Firmenpräsente
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="https://www.bremer-gewuerzhandel.de/ladengeschaeft" class="button--category" title="Zur Kategorie Ladengeschäft">
<i class="icon--arrow-right"></i>
Zur Kategorie Ladengeschäft
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
</div>
<div class="menu--container">
<div class="button-container">
<a href="https://www.bremer-gewuerzhandel.de/kontakt" class="button--category" title="Zur Kategorie Kontakt">
<i class="icon--arrow-right"></i>
Zur Kategorie Kontakt
</a>
<span class="button--close">
<i class="icon--cross"></i>
</span>
</div>
</div>
</div>
</div>
</nav>
<div class="emotion--overlay">
<i class="emotion--loading-indicator"></i>
</div>
<div class="kategorie_teaser">
<div class="kategorie_teaser_rating">
<div class="kategorie_teaser_rating--content">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/ekomi-hori-new.png" alt="eKomi"/>
<hr>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/bevh-big.png" alt="bevh"/>
</div>
</div>
<div class="kategorie_teaser_text">
<div class="hero-unit category--teaser panel has--border is--rounded">
<h1 class="hero--headline panel--title">Likör Ansatzmischung</h1>
<div class="hero--text panel--body is--wide">
<div class="teaser--text-long">
<p>Unsere Magenfreund-Ansatzmischungen laden zum Probieren und Experimentieren ein. Mit den Likör-Ansätzen lassen sich Blutwurz, <a title="Holunderlikör Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder-460g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Holunderlikör</a>, Kräuterbitter, <a title="Küstenanis Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kustenanis-450g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Küstenanis</a>, Sanddornlikör und <a title="Waldfruchtlikör Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht-450g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Waldfruchtschnaps</a> ganz einfach selber machen. Die Ansatzkräuter sind die idealen Zutaten für ein gutes Gelingen Ihrer nächsten Feier, für ein persönliches Geschenk für einen lieben Freund oder für ein Gläschen in Ehren, wann immer es passt. Das Motto unserer Magenfreund-Ansatzmischungen: Likör ansetzen leicht gemacht! Den Packungsinhalt dafür in einem Rumtopf oder großen Weckglas in 2 Liter Alkohol (25-32 %) ansetzen und an einem warmen Ort 4 bis 5 Wochen stehen lassen. Zwischendurch sollte die Ansatzmischung umgerührt werden. Ist die Ansatzzeit um, den fertigen Likör abseihen, in Flaschen füllen und genießen!</p>
<div class="teaser--text-long--usps">
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="OHNE Geschmacksverstärker"/> OHNE Geschmacksverstärker</span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="OHNE künstliche Zusatzstoffe"/> OHNE künstliche Zusatzstoffe</span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="OHNE billige Füllstoffe"/> OHNE billige Füllstoffe</span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="OHNE Zuckerzusätze"/> OHNE Zuckerzusätze</span>
</div>
</div>
<div class="teaser--text-short is--hidden">
Unsere Magenfreund-Ansatzmischungen laden zum Probieren und Experimentieren ein. Mit den Likör-Ansätzen lassen sich Blutwurz,  Holunderlikör , Kräuterbitter,  Küstenanis , Sanddornlikör und... <br>
<a href="#" title="mehr erfahren" class="text--offcanvas-link">
mehr erfahren &raquo;
</a>
</div>
<div class="teaser--text-offcanvas is--hidden">
<a href="#" title="Fenster schließen" class="close--off-canvas">
<i class="icon--arrow-left"></i> Fenster schließen
</a>
<div class="offcanvas--content">
<div class="content--title">Likör Ansatzmischung</div>
<p>Unsere Magenfreund-Ansatzmischungen laden zum Probieren und Experimentieren ein. Mit den Likör-Ansätzen lassen sich Blutwurz, <a title="Holunderlikör Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder-460g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Holunderlikör</a>, Kräuterbitter, <a title="Küstenanis Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kustenanis-450g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Küstenanis</a>, Sanddornlikör und <a title="Waldfruchtlikör Ansatzmischung" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht-450g-zum-ansetzen-ohne-kunstl-zutaten-go.html">Waldfruchtschnaps</a> ganz einfach selber machen. Die Ansatzkräuter sind die idealen Zutaten für ein gutes Gelingen Ihrer nächsten Feier, für ein persönliches Geschenk für einen lieben Freund oder für ein Gläschen in Ehren, wann immer es passt. Das Motto unserer Magenfreund-Ansatzmischungen: Likör ansetzen leicht gemacht! Den Packungsinhalt dafür in einem Rumtopf oder großen Weckglas in 2 Liter Alkohol (25-32 %) ansetzen und an einem warmen Ort 4 bis 5 Wochen stehen lassen. Zwischendurch sollte die Ansatzmischung umgerührt werden. Ist die Ansatzzeit um, den fertigen Likör abseihen, in Flaschen füllen und genießen!</p>
</div>
</div>
</div>
</div>
</div>
<img loading="lazy" src="https://www.bremer-gewuerzhandel.de/media/image/55/2c/92/ansatzmischungen-online-kaufen-bremer-gewuerzhandel.jpg" alt="Likör Ansatzmischung" />
</div>
<nav class="content--breadcrumb block">
<ul class="breadcrumb--list" role="menu" itemscope itemtype="http://schema.org/BreadcrumbList">
<li role="menuitem" class="breadcrumb--entry" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link" href="https://www.bremer-gewuerzhandel.de/shop" title="Shop" itemprop="item">
<link itemprop="url" href="https://www.bremer-gewuerzhandel.de/shop" />
<span class="breadcrumb--title" itemprop="name">Shop</span>
</a>
<meta itemprop="position" content="0" />
</li>
<li role="none" class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li role="menuitem" class="breadcrumb--entry is--active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link" href="https://www.bremer-gewuerzhandel.de/ansatzmischungen" title="Ansatzmischungen" itemprop="item">
<link itemprop="url" href="https://www.bremer-gewuerzhandel.de/ansatzmischungen" />
<span class="breadcrumb--title" itemprop="name">Ansatzmischungen</span>
</a>
<meta itemprop="position" content="1" />
</li>
</ul>
</nav>
<section class="
content-main container block-group is--small">
<div class="content-main--inner">
<div id='cookie-consent' class='off-canvas is--left' data-cookie-consent-manager='true'>
<div class='cookie-consent--header cookie-consent--close'>
Datenschutz-Einstellungen
<i class="icon--arrow-right"></i>
</div>
<div class='cookie-consent--description'>
Wir verwenden Cookies, um stetig unseren Service zu verbessern und Ihnen ein schönes Einkaufserlebnis und Funktionen für soziale Medien bieten zu können und die Zugriffe auf einzelne Inhalte unserer Website auszuwerten. Sie können selbst entscheiden, welche Kategorien Sie zulassen möchten. Bitte beachten Sie, dass auf Basis Ihrer Einstellungen womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen. Weitere Informationen finden Sie in unseren <a href=/datenschutz>Datenschutzhinweisen</a>.
</div>
<div class='cookie-consent--configuration'>
<div class='cookie-consent--configuration-header'>
<div class='cookie-consent--configuration-header-text'>Konfiguration</div>
</div>
<div class='cookie-consent--configuration-main'>
<div class='cookie-consent--group'>
<input type="hidden" class="cookie-consent--group-name" value="technical" />
<label class="cookie-consent--group-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="technical-state" class="cookie-consent--group-state-input" disabled="disabled" checked="checked"/>
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie-consent--group-title' data-collapse-panel='true' data-contentSiblingSelector=".cookie-consent--group-container">
<div class="cookie-consent--group-title-label cookie-consent--state-label">
Notwendig
</div>
</div>
<div style="display: none;">
<div class='cookie-consent--group-container'>
<div class='cookie-consent--group-description'>
Diese Cookies sind für den Betrieb der Seite unbedingt notwendig und ermöglichen beispielsweise sicherheitsrelevante Einstellungen und Funktionalitäten. Außerdem können wir mit dieser Art von Cookies prüfen, ob Sie in Ihrem Profil eingeloggt bleiben möchten, um Ihnen unsere Dienste bei einem erneuten Besuch unserer Seite schneller zur Verfügung zu stellen.
</div>
<div class='cookie-consent--cookies-container'>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="cookieDeclined" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="cookieDeclined-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Alle Cookies ablehnen
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="allowCookie" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="allowCookie-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Alle Cookies annehmen
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="amazonPay" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="amazonPay-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Amazon Pay
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="shop" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="shop-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Ausgewählter Shop
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="csrf_token" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="csrf_token-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
CSRF-Token
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="cookiePreferences" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="cookiePreferences-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Cookie-Einstellungen
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="x-cache-context-hash" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="x-cache-context-hash-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Individuelle Preise
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="nocache" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="nocache-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Kundenspezifisches Caching
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="paypal-cookies" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="paypal-cookies-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
PayPal-Zahlungen
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="session" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="session-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Session
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="currency" />
<label class="cookie-consent--cookie-state cookie-consent--state-input cookie-consent--required">
<input type="checkbox" name="currency-state" class="cookie-consent--cookie-state-input" disabled="disabled" checked="checked" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Währungswechsel
</div>
</div>
</div>
</div>
</div>
</div>
<div class='cookie-consent--group'>
<input type="hidden" class="cookie-consent--group-name" value="statistics" />
<label class="cookie-consent--group-state cookie-consent--state-input">
<input type="checkbox" name="statistics-state" class="cookie-consent--group-state-input"/>
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie-consent--group-title' data-collapse-panel='true' data-contentSiblingSelector=".cookie-consent--group-container">
<div class="cookie-consent--group-title-label cookie-consent--state-label">
Statistik
</div>
</div>
<div style="display: none;">
<div class='cookie-consent--group-container'>
<div class='cookie-consent--group-description'>
Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies möchten wir beispielsweise bestimmte Seiten unseres Web-Auftritts und die Inhalte optimieren.
</div>
<div class='cookie-consent--cookies-container'>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="x-ua-device" />
<label class="cookie-consent--cookie-state cookie-consent--state-input">
<input type="checkbox" name="x-ua-device-state" class="cookie-consent--cookie-state-input" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Endgeräteerkennung
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="dtgsAllowGtmTracking" />
<label class="cookie-consent--cookie-state cookie-consent--state-input">
<input type="checkbox" name="dtgsAllowGtmTracking-state" class="cookie-consent--cookie-state-input" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Kauf- und Surfverhalten mit Google Tag Manager
</div>
</div>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="partner" />
<label class="cookie-consent--cookie-state cookie-consent--state-input">
<input type="checkbox" name="partner-state" class="cookie-consent--cookie-state-input" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Partnerprogramm
</div>
</div>
</div>
</div>
</div>
</div>
<div class='cookie-consent--group'>
<input type="hidden" class="cookie-consent--group-name" value="comfort" />
<label class="cookie-consent--group-state cookie-consent--state-input">
<input type="checkbox" name="comfort-state" class="cookie-consent--group-state-input"/>
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie-consent--group-title' data-collapse-panel='true' data-contentSiblingSelector=".cookie-consent--group-container">
<div class="cookie-consent--group-title-label cookie-consent--state-label">
Komfort
</div>
</div>
<div style="display: none;">
<div class='cookie-consent--group-container'>
<div class='cookie-consent--group-description'>
Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies möchten wir beispielsweise bestimmte Seiten unseres Web-Auftritts und die Inhalte optimieren.
</div>
<div class='cookie-consent--cookies-container'>
<div class='cookie-consent--cookie'>
<input type="hidden" class="cookie-consent--cookie-name" value="sUniqueID" />
<label class="cookie-consent--cookie-state cookie-consent--state-input">
<input type="checkbox" name="sUniqueID-state" class="cookie-consent--cookie-state-input" />
<span class="cookie-consent--state-input-element"></span>
</label>
<div class='cookie--label cookie-consent--state-label'>
Merkzettel
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cookie-consent--group-toggle" data-collapse-panel="true" data-contentSiblingSelector=".cookie-consent--group-container">
Details <i class="icon--arrow-down"></i>
</div>
<div class="cookie-consent--group-container">
<h4>Notwendig</h4>
<p class='cookie-consent--group-description'>Diese Cookies sind für den Betrieb der Seite unbedingt notwendig und ermöglichen beispielsweise sicherheitsrelevante Einstellungen und Funktionalitäten. Außerdem können wir mit dieser Art von Cookies prüfen, ob Sie in Ihrem Profil eingeloggt bleiben möchten, um Ihnen unsere Dienste bei einem erneuten Besuch unserer Seite schneller zur Verfügung zu stellen.</p>
<h4>Statistik</h4>
<p class='cookie-consent--group-description'>Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies möchten wir beispielsweise bestimmte Seiten unseres Web-Auftritts und die Inhalte optimieren.</p>
<h4>Komfort</h4>
<p class='cookie-consent--group-description'>Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies möchten wir beispielsweise bestimmte Seiten unseres Web-Auftritts und die Inhalte optimieren.</p>
</div>
<div class="cookie-consent--save">
<input class="cookie-consent--save-button" type="button" value="Auswahl speichern" />
</div>
<div class="cookie-consent--links">
<a href="https://www.bremer-gewuerzhandel.de/datenschutz">Datenschutz</a>
|
<a href="https://www.bremer-gewuerzhandel.de/impressum">Impressum</a>
</div>
</div>
<div class="listing--sidebar">
<div class="sidebar-filter">
<div class="sidebar-filter--content">
<aside class="sidebar-main off-canvas">
<div class="navigation--smartphone">
<ul class="navigation--list ">
<li class="navigation--entry entry--close-off-canvas">
<a href="#close-categories-menu" title="Menü schließen" class="navigation--link">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/menu-times-regular.svg" alt="zurück">
</a>
</li>
</ul>
</div>
<div class="sidebar--categories-wrapper" data-subcategory-nav="true" data-mainCategoryId="3" data-categoryId="0" data-fetchUrl="">
<div class="sidebar--categories-navigation">
<div class="categories--headline navigation--headline">
<span class="desktop">Unsere Kategorien <br>- Ihre Auswahl -</span><span class="mobile">Hauptmenü</span>
</div>
<div class="hidden--xs hidden--s sidebar--navigation--wrapper">
<ul class="sidebar--navigation categories--navigation navigation--list is--drop-down is--level0 is--rounded" role="menu">
<li class="navigation--entry is--active has--sub-categories has--sub-children" role="menuitem">
<a class="navigation--link is--active has--sub-categories link--go-forward" href="https://www.bremer-gewuerzhandel.de/" data-categoryId="5" data-fetchUrl="/widgets/listing/getCategory/categoryId/5" title="Shop" >
<i class="icon--arrow-left"></i>
Startseite
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
<ul class="sidebar--navigation categories--navigation navigation--list is--level1 is--rounded" role="menu">
<li class="navigation--entry is--active" role="menuitem">
<a class="navigation--link is--active" href="https://www.bremer-gewuerzhandel.de/ansatzmischungen" data-categoryId="19" data-fetchUrl="/widgets/listing/getCategory/categoryId/19" title="Ansatzmischungen" >
Ansatzmischungen
</a>
</li>
</ul>
</li>
<li class="navigation--entry more-categories">
<a href="#" class="navigation--link more-categories--toggle">
Alle Kategorien
<i class="icon--arrow-down"></i>
</a>
<div class="more-categories--list">
<ul class="sidebar--navigation categories--navigation navigation--list is--level1 is--rounded" role="menu">
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/gewuerze-kraeuter" data-categoryId="11" data-fetchUrl="/widgets/listing/getCategory/categoryId/11" title="Gewürze &amp; Kräuter" >
Gewürze & Kräuter
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/trockenfruechte-nuesse" data-categoryId="12" data-fetchUrl="/widgets/listing/getCategory/categoryId/12" title="Trockenfrüchte &amp; Nüsse" >
Trockenfrüchte & Nüsse
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/snegballs" data-categoryId="13" data-fetchUrl="/widgets/listing/getCategory/categoryId/13" title="SnegBalls" >
SnegBalls
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/essig-oel" data-categoryId="17" data-fetchUrl="/widgets/listing/getCategory/categoryId/17" title="Essig &amp; Öl" >
Essig & Öl
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/tee" data-categoryId="14" data-fetchUrl="/widgets/listing/getCategory/categoryId/14" title="Tee" >
Tee
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/yogi-tee" data-categoryId="113" data-fetchUrl="/widgets/listing/getCategory/categoryId/113" title="Yogi Tee" >
Yogi Tee
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/snacks-naschen-knabbern" data-categoryId="22" data-fetchUrl="/widgets/listing/getCategory/categoryId/22" title="Snacks, naschen &amp; knabbern" >
Snacks, naschen & knabbern
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/bio-schokolade" data-categoryId="21" data-fetchUrl="/widgets/listing/getCategory/categoryId/21" title="BIO Schokolade" >
BIO Schokolade
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/honig" data-categoryId="16" data-fetchUrl="/widgets/listing/getCategory/categoryId/16" title="Honig" >
Honig
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/senf" data-categoryId="20" data-fetchUrl="/widgets/listing/getCategory/categoryId/20" title="Senf" >
Senf
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/kaffee-kakao" data-categoryId="23" data-fetchUrl="/widgets/listing/getCategory/categoryId/23" title="Kaffee &amp; Kakao" >
Kaffee & Kakao
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/gewuerzmuehlen-kaffeemuehlen" data-categoryId="24" data-fetchUrl="/widgets/listing/getCategory/categoryId/24" title="Gewürz- &amp; Kaffeemühlen" >
Gewürz- & Kaffeemühlen
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/kuechenzubehoer" data-categoryId="25" data-fetchUrl="/widgets/listing/getCategory/categoryId/25" title="Küchenzubehör" >
Küchenzubehör
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/aufbewahrung" data-categoryId="111" data-fetchUrl="/widgets/listing/getCategory/categoryId/111" title="Aufbewahrung" >
Aufbewahrung
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/geschenke" data-categoryId="18" data-fetchUrl="/widgets/listing/getCategory/categoryId/18" title="Geschenke" >
Geschenke
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/buecher" data-categoryId="112" data-fetchUrl="/widgets/listing/getCategory/categoryId/112" title="Bücher" >
Bücher
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/produkte-a-z" data-categoryId="27" data-fetchUrl="/widgets/listing/getCategory/categoryId/27" title="Produkte A-Z" >
Produkte A-Z
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/vatertag" data-categoryId="432" data-fetchUrl="/widgets/listing/getCategory/categoryId/432" title="Vatertag" >
Vatertag
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/die-besten-fuer-die-besten" data-categoryId="438" data-fetchUrl="/widgets/listing/getCategory/categoryId/438" title="Die Besten für die Besten" >
Die Besten für die Besten
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/laenderkuechen-typische-gewuerze" data-categoryId="439" data-fetchUrl="/widgets/listing/getCategory/categoryId/439" title="Länderküchen &amp; typische Gewürze" >
Länderküchen & typische Gewürze
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/salatgenuss" data-categoryId="441" data-fetchUrl="/widgets/listing/getCategory/categoryId/441" title="Salatgenuss" >
Salatgenuss
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/gewuerze-fuer-brot" data-categoryId="452" data-fetchUrl="/widgets/listing/getCategory/categoryId/452" title="Gewürze für Brot" >
Gewürze für Brot
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/bunter-freutag" data-categoryId="477" data-fetchUrl="/widgets/listing/getCategory/categoryId/477" title="Bunter Freutag" >
Bunter Freutag
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/snacks-unterwegs-reiseproviant" data-categoryId="637" data-fetchUrl="/widgets/listing/getCategory/categoryId/637" title="Snacks für unterwegs" >
Snacks für unterwegs
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/test-cz" data-categoryId="707" data-fetchUrl="/widgets/listing/getCategory/categoryId/707" title="test cz" >
test cz
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="visible--xs visible--s sidebar--navigation--wrapper">
<ul class="sidebar--navigation categories--navigation navigation--list is--drop-down is--level0 is--rounded" role="menu">
<li class="next-is--heptacom-highlighted is--hidden"></li>
<li class="navigation--entry is--active has--sub-categories has--sub-children" role="menuitem">
<a class="navigation--link is--active has--sub-categories link--go-forward" href="https://www.bremer-gewuerzhandel.de/shop" data-categoryId="5" data-fetchUrl="/widgets/listing/getCategory/categoryId/5" title="Shop" >
Shop
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
<ul class="sidebar--navigation categories--navigation navigation--list is--level1 is--rounded" role="menu">
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/gewuerze-kraeuter" data-categoryId="11" data-fetchUrl="/widgets/listing/getCategory/categoryId/11" title="Gewürze &amp; Kräuter" >
Gewürze & Kräuter
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/trockenfruechte-nuesse" data-categoryId="12" data-fetchUrl="/widgets/listing/getCategory/categoryId/12" title="Trockenfrüchte &amp; Nüsse" >
Trockenfrüchte & Nüsse
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/snegballs" data-categoryId="13" data-fetchUrl="/widgets/listing/getCategory/categoryId/13" title="SnegBalls" >
SnegBalls
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/essig-oel" data-categoryId="17" data-fetchUrl="/widgets/listing/getCategory/categoryId/17" title="Essig &amp; Öl" >
Essig & Öl
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/tee" data-categoryId="14" data-fetchUrl="/widgets/listing/getCategory/categoryId/14" title="Tee" >
Tee
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/yogi-tee" data-categoryId="113" data-fetchUrl="/widgets/listing/getCategory/categoryId/113" title="Yogi Tee" >
Yogi Tee
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/snacks-naschen-knabbern" data-categoryId="22" data-fetchUrl="/widgets/listing/getCategory/categoryId/22" title="Snacks, naschen &amp; knabbern" >
Snacks, naschen & knabbern
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/bio-schokolade" data-categoryId="21" data-fetchUrl="/widgets/listing/getCategory/categoryId/21" title="BIO Schokolade" >
BIO Schokolade
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/honig" data-categoryId="16" data-fetchUrl="/widgets/listing/getCategory/categoryId/16" title="Honig" >
Honig
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/senf" data-categoryId="20" data-fetchUrl="/widgets/listing/getCategory/categoryId/20" title="Senf" >
Senf
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/kaffee-kakao" data-categoryId="23" data-fetchUrl="/widgets/listing/getCategory/categoryId/23" title="Kaffee &amp; Kakao" >
Kaffee & Kakao
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry is--active" role="menuitem">
<a class="navigation--link is--active" href="https://www.bremer-gewuerzhandel.de/ansatzmischungen" data-categoryId="19" data-fetchUrl="/widgets/listing/getCategory/categoryId/19" title="Ansatzmischungen" >
Ansatzmischungen
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/gewuerzmuehlen-kaffeemuehlen" data-categoryId="24" data-fetchUrl="/widgets/listing/getCategory/categoryId/24" title="Gewürz- &amp; Kaffeemühlen" >
Gewürz- & Kaffeemühlen
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/kuechenzubehoer" data-categoryId="25" data-fetchUrl="/widgets/listing/getCategory/categoryId/25" title="Küchenzubehör" >
Küchenzubehör
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/aufbewahrung" data-categoryId="111" data-fetchUrl="/widgets/listing/getCategory/categoryId/111" title="Aufbewahrung" >
Aufbewahrung
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/geschenke" data-categoryId="18" data-fetchUrl="/widgets/listing/getCategory/categoryId/18" title="Geschenke" >
Geschenke
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/buecher" data-categoryId="112" data-fetchUrl="/widgets/listing/getCategory/categoryId/112" title="Bücher" >
Bücher
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/produkte-a-z" data-categoryId="27" data-fetchUrl="/widgets/listing/getCategory/categoryId/27" title="Produkte A-Z" >
Produkte A-Z
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/vatertag" data-categoryId="432" data-fetchUrl="/widgets/listing/getCategory/categoryId/432" title="Vatertag" >
Vatertag
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/die-besten-fuer-die-besten" data-categoryId="438" data-fetchUrl="/widgets/listing/getCategory/categoryId/438" title="Die Besten für die Besten" >
Die Besten für die Besten
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/laenderkuechen-typische-gewuerze" data-categoryId="439" data-fetchUrl="/widgets/listing/getCategory/categoryId/439" title="Länderküchen &amp; typische Gewürze" >
Länderküchen & typische Gewürze
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/salatgenuss" data-categoryId="441" data-fetchUrl="/widgets/listing/getCategory/categoryId/441" title="Salatgenuss" >
Salatgenuss
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/gewuerze-fuer-brot" data-categoryId="452" data-fetchUrl="/widgets/listing/getCategory/categoryId/452" title="Gewürze für Brot" >
Gewürze für Brot
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/bunter-freutag" data-categoryId="477" data-fetchUrl="/widgets/listing/getCategory/categoryId/477" title="Bunter Freutag" >
Bunter Freutag
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/snacks-unterwegs-reiseproviant" data-categoryId="637" data-fetchUrl="/widgets/listing/getCategory/categoryId/637" title="Snacks für unterwegs" >
Snacks für unterwegs
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/test-cz" data-categoryId="707" data-fetchUrl="/widgets/listing/getCategory/categoryId/707" title="test cz" >
test cz
</a>
</li>
</ul>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/gewuerze-kraeuter" data-categoryId="467" data-fetchUrl="/widgets/listing/getCategory/categoryId/467" title="Gewürze &amp; Kräuter" >
Gewürze & Kräuter
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/genusshelfer-initiative" data-categoryId="7" data-fetchUrl="/widgets/listing/getCategory/categoryId/7" title="Genusshelfer-Initiative" >
Genusshelfer-Initiative
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="/magazin/genuss-tipps-rezepte" data-categoryId="468" data-fetchUrl="/widgets/listing/getCategory/categoryId/468" title="Rezepte, Tipps &amp; Co." >
Rezepte, Tipps & Co.
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/geschenke" data-categoryId="469" data-fetchUrl="/widgets/listing/getCategory/categoryId/469" title="Geschenke" >
Geschenke
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/magazin" data-categoryId="163" data-fetchUrl="/widgets/listing/getCategory/categoryId/163" title="Magazin" >
Magazin
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children is--hidden" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/presse" data-categoryId="478" data-fetchUrl="/widgets/listing/getCategory/categoryId/478" title="Presse" >
Presse
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/firmenpraesente" data-categoryId="620" data-fetchUrl="/widgets/listing/getCategory/categoryId/620" title="Firmenpräsente" >
Firmenpräsente
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/ladengeschaeft" data-categoryId="6" data-fetchUrl="/widgets/listing/getCategory/categoryId/6" title="Ladengeschäft" >
Ladengeschäft
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/qualitaetsanspruch" data-categoryId="151" data-fetchUrl="/widgets/listing/getCategory/categoryId/151" title="Qualitätsanspruch" >
Qualitätsanspruch
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/kontakt" data-categoryId="8" data-fetchUrl="/widgets/listing/getCategory/categoryId/8" title="Kontakt" >
Kontakt
</a>
</li>
<li class="navigation--entry has--sub-children is--hidden" role="menuitem">
<a class="navigation--link link--go-forward" href="https://www.bremer-gewuerzhandel.de/infos" data-categoryId="153" data-fetchUrl="/widgets/listing/getCategory/categoryId/153" title="Infos" >
Infos
<span class="is--icon-right">
<i class="icon--arrow-right"></i>
</span>
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/newsletter-abgemeldet" data-categoryId="428" data-fetchUrl="/widgets/listing/getCategory/categoryId/428" title="Newsletter abgemeldet" >
Newsletter abgemeldet
</a>
</li>
<li class="navigation--entry is--hidden" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/jobs" data-categoryId="594" data-fetchUrl="/widgets/listing/getCategory/categoryId/594" title="Jobs" >
Jobs
</a>
</li>
</ul>
</div>
<div class="viewlast"></div>
</div>
<div class="shop-sites--container is--rounded">
<div class="shop-sites--headline navigation--headline">
Informationen
</div>
<ul class="shop-sites--navigation sidebar--navigation navigation--list is--drop-down is--level0" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/veranstaltungen/" data-categoryId="427" data-fetchUrl="/widgets/listing/getCategory/categoryId/427" title="Veranstaltungen" >
Veranstaltungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="javascript:openCookieConsentManager()" title="Cookie-Einstellungen" data-categoryId="70" data-fetchUrl="/widgets/listing/getCustomPage/pageId/70" >
Cookie-Einstellungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/teilnahmebedingungen-schoene-bescherung" title="Teilnahmebedingungen Schöne Bescherung" data-categoryId="72" data-fetchUrl="/widgets/listing/getCustomPage/pageId/72" >
Teilnahmebedingungen Schöne Bescherung
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/impressum" title="Impressum" data-categoryId="3" data-fetchUrl="/widgets/listing/getCustomPage/pageId/3" >
Impressum
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/agb" title="AGB" data-categoryId="4" data-fetchUrl="/widgets/listing/getCustomPage/pageId/4" >
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/versand-und-zahlungsbedingungen" title="Versand- und Zahlungsbedingungen" data-categoryId="6" data-fetchUrl="/widgets/listing/getCustomPage/pageId/6" >
Versand- und Zahlungsbedingungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/widerrufsrecht" title="Widerrufsrecht" data-categoryId="8" data-fetchUrl="/widgets/listing/getCustomPage/pageId/8" >
Widerrufsrecht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/datenschutz" title="Datenschutz" data-categoryId="7" data-fetchUrl="/widgets/listing/getCustomPage/pageId/7" >
Datenschutz
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/entsorgung-umwelt" title="Entsorgung &amp; Umwelt" data-categoryId="49" data-fetchUrl="/widgets/listing/getCustomPage/pageId/49" >
Entsorgung & Umwelt
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/kontakt/" title="Kontakt" data-categoryId="1" data-fetchUrl="/widgets/listing/getCustomPage/pageId/1" target="_self">
Kontakt
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/faq" title="FAQ" data-categoryId="51" data-fetchUrl="/widgets/listing/getCustomPage/pageId/51" >
FAQ
</a>
</li>
</ul>
</div>
</div>
</aside>
<div class="action--filter-options off-canvas is--ajax-reload is--collapsed" style="display: none">
<a href="#" class="filter--close-btn" data-show-products-text="%s Produkt(e) anzeigen">
Filter schließen <i class="icon--arrow-right"></i>
</a>
<div class="filter--container ksk_bgh--container">
<form id="filter" method="get" data-filter-form="true" data-is-in-sidebar="true" data-listing-url="https://www.bremer-gewuerzhandel.de/widgets/listing/listingCount/sCategory/19" data-is-filtered="1" data-load-facets="false" data-instant-filter-result="true" class=" is--instant-filter">
<input type="hidden" name="p" value="1"/>
<input type="hidden" name="o" value="5"/>
<input type="hidden" name="n" value="12"/>
<div class="filter--facet-container filter--action--facets">
<div style="padding: 0 15px 10px"><strong>Filtern nach</strong></div>
</div>
<div class="filter--active-container" data-reset-label="Alle Filter zurücksetzen">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="content--wrapper">
<div class="content listing--content">
<div class="listing--wrapper visible--xl visible--l visible--m visible--s visible--xs has--sidebar-filter">
<div data-listing-actions="true" data-bufferTime="0" class="listing--actions bhg--listing--actions without-facets without-pagination">
<div class="bhg_filter--container">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/daniel-listing.png" alt=""/>
<div class="current_category_headline headline">... MISCHich</div>
</div>
<form class="action--sort action--content block" method="get" data-action-form="true">
<input type="hidden" name="p" value="1">
<label class="sort--label action--label">Sortierung:</label>
<div class="sort--select select-field">
<select name="o" class="sort--field action--field" data-auto-submit="true" data-loadingindicator="false">
<option value="5" selected="selected">Artikelbezeichnung</option>
<option value="7">Beste Ergebnisse</option>
<option value="1">Erscheinungsdatum</option>
<option value="2">Beliebtheit</option>
<option value="3">Niedrigster Preis</option>
<option value="4">Höchster Preis</option>
</select>
</div>
</form>
<div id="dreisc-seo-filter--config-container" style="display: none;" data-category-extra-params="" data-filter-reset-url="" data-filter-seo-url="" data-integrated-params="" ></div>
<div class="listing--paging panel--paging">
<form class="action--per-page action--content block" method="get" data-action-form="true">
<input type="hidden" name="p" value="1">
<label for="n" class="per-page--label action--label">Artikel pro Seite:</label>
<div class="per-page--select select-field">
<select id="n" name="n" class="per-page--field action--field" data-auto-submit="true" data-loadingindicator="false">
<option value="12" selected="selected">12</option>
<option value="24" >24</option>
<option value="36" >36</option>
<option value="48" >48</option>
</select>
</div>
</form>
</div>
</div>
<div class="listing--container">
<div class="listing-no-filter-result">
<div class="alert is--info is--rounded is--hidden">
<div class="alert--icon">
<i class="icon--element icon--info"></i>
</div>
<div class="alert--content">
Für die Filterung wurden keine Ergebnisse gefunden!
</div>
</div>
</div>
<div class="listing" data-ajax-wishlist="true" data-iconCls="icon--heart" data-compare-ajax="true" data-infinite-scrolling="true" data-loadPreviousSnippet="Vorherige Artikel laden" data-loadMoreSnippet="Weitere Artikel laden" data-categoryId="19" data-pages="1" data-threshold="4" >
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10452-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10452-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10452-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10452-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10452-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-blutwurz?c=19" title="Magenfreund Ansatzmischung Blutwurz" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/eb/db/99/9kMt9GygD2Pyn0Z_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/4d/bc/cc/9kMt9GygD2Pyn0Z_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Blutwurz" data-extension="jpg" title="Magenfreund Ansatzmischung Blutwurz" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-blutwurz?c=19" class="product--title" title="Magenfreund Ansatzmischung Blutwurz">
Magenfreund Ansatzmischung Blutwurz
</a>
<ul class="usp">
<li>Mit kräuteriger, leicht bitterer Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10452-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-blutwurz?c=19" class="product--title" title="Magenfreund Ansatzmischung Blutwurz">
Magenfreund Ansatzmischung Blutwurz
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(47)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-blutwurz?c=19">
<ul class="usp">
<li>Mit kräuteriger, leicht bitterer Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:16.13,&quot;attribute&quot;:{&quot;id&quot;:&quot;26341580&quot;,&quot;priceID&quot;:&quot;26531451&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26341580&quot;,&quot;priceID&quot;:&quot;26531451&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
450 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(16,13&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10452-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Kakaoschalen, Blutwurz 11%, Kandis, Zitronenscheiben, Zimtstangen, Sternanis, Nelken, Wildkirsch-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, natürliches Aroma, natürlich färbende Pflanzenextrakte (Schwarze Johannisbeere, Karotte))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10452-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10452-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10452-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10452-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-blutwurz?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Blutwurz">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10454-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10454-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10454-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10454-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10454-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-caipirinha?c=19" title="Magenfreund Ansatzmischung Caipirinha" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/ed/b3/27/2QtYkJgitgLoYIe_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/42/55/e3/2QtYkJgitgLoYIe_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Caipirinha" data-extension="jpg" title="Magenfreund Ansatzmischung Caipirinha" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-caipirinha?c=19" class="product--title" title="Magenfreund Ansatzmischung Caipirinha">
Magenfreund Ansatzmischung Caipirinha
</a>
<ul class="usp">
<li>Mit köstlicher, erfrischender Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10454-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-caipirinha?c=19" class="product--title" title="Magenfreund Ansatzmischung Caipirinha">
Magenfreund Ansatzmischung Caipirinha
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(21)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-caipirinha?c=19">
<ul class="usp">
<li>Mit köstlicher, erfrischender Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:18.15,&quot;attribute&quot;:{&quot;id&quot;:&quot;26430100&quot;,&quot;priceID&quot;:&quot;26619971&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26430100&quot;,&quot;priceID&quot;:&quot;26619971&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
400 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(18,15&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10454-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Rohrzucker, Zucker, Apfelstücke, Lemongras, Zitronenschalen, Zitronenscheiben, Waldmeister-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, Aroma, natürliche Lebensmittel-Farbstoffe Beta-Carotin, Brilliantblau FCF)</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10454-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10454-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10454-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10454-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-caipirinha?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Caipirinha">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10451-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10451-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10451-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10451-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10451-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-cranberry?c=19" title="Magenfreund Ansatzmischung Cranberry" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/7a/bd/d7/9kvwWuKShv8etR2_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/0a/a7/2a/9kvwWuKShv8etR2_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Cranberry" data-extension="jpg" title="Magenfreund Ansatzmischung Cranberry" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-cranberry?c=19" class="product--title" title="Magenfreund Ansatzmischung Cranberry">
Magenfreund Ansatzmischung Cranberry
</a>
<ul class="usp">
<li>Tolle fruchtige Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10451-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-cranberry?c=19" class="product--title" title="Magenfreund Ansatzmischung Cranberry">
Magenfreund Ansatzmischung Cranberry
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(24)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-cranberry?c=19">
<ul class="usp">
<li>Tolle fruchtige Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:14.52,&quot;attribute&quot;:{&quot;id&quot;:&quot;26399032&quot;,&quot;priceID&quot;:&quot;26588903&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26399032&quot;,&quot;priceID&quot;:&quot;26588903&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
500 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(14,52&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10451-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Cranberry 20%, Kandis, Hibiskus, Säuerungsmittel Zitronensäure, Orangenscheibe, Zitronenscheibe, Wildkirsch-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, natürliches Aroma, natürlich färbende Pflanzenextrakte (schwarze Johannisbeere, Karotte))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10451-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10451-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10451-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10451-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-cranberry?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Cranberry">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10453-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10453-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10453-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10453-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10453-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder?c=19" title="Magenfreund Ansatzmischung Holunder" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/20/ff/71/2QgyvXAZxQdQdyJ_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/3b/c3/89/2QgyvXAZxQdQdyJ_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Holunder" data-extension="jpg" title="Magenfreund Ansatzmischung Holunder" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder?c=19" class="product--title" title="Magenfreund Ansatzmischung Holunder">
Magenfreund Ansatzmischung Holunder
</a>
<ul class="usp">
<li>Mit leckerer, fruchtiger Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10453-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder?c=19" class="product--title" title="Magenfreund Ansatzmischung Holunder">
Magenfreund Ansatzmischung Holunder
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(15)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder?c=19">
<ul class="usp">
<li>Mit leckerer, fruchtiger Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:15.78,&quot;attribute&quot;:{&quot;id&quot;:&quot;26303315&quot;,&quot;priceID&quot;:&quot;26493186&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26303315&quot;,&quot;priceID&quot;:&quot;26493186&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
460 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(15,78&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10453-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Kandis, Holunderblüte 11%, Säuerungsmittel Citronensäure, Zitronenschalen, Zitronenscheibe, Orangenscheibe, Waldmeister-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, Aroma, natürliche Lebensmittel-Farbstoffe (Riboflavin, Patentblau V))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10453-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10453-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10453-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10453-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-holunder?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Holunder">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10456-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10456-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10456-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10456-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10456-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-ingwer?c=19" title="Magenfreund Ansatzmischung Ingwer" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/9a/73/09/9kBjH7mCV26chJN_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/ca/7b/03/9kBjH7mCV26chJN_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Ingwer" data-extension="jpg" title="Magenfreund Ansatzmischung Ingwer" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-ingwer?c=19" class="product--title" title="Magenfreund Ansatzmischung Ingwer">
Magenfreund Ansatzmischung Ingwer
</a>
<ul class="usp">
<li>Mit schöner scharfer Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10456-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-ingwer?c=19" class="product--title" title="Magenfreund Ansatzmischung Ingwer">
Magenfreund Ansatzmischung Ingwer
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(34)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-ingwer?c=19">
<ul class="usp">
<li>Mit schöner scharfer Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:17.71,&quot;attribute&quot;:{&quot;id&quot;:&quot;26243309&quot;,&quot;priceID&quot;:&quot;26433180&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26243309&quot;,&quot;priceID&quot;:&quot;26433180&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
410 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(17,71&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10456-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Apfelstücke, Ingwer 14%, Lemongras, Zitronenscheibe, Ingwer-Bonbon (Zucker, Glukosesirup, natürliche Färbung (Kandisablaufsirup, Karamellzuckersirup), natürlicher Ingwer-Extrakt 0,3%)</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10456-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10456-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10456-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10456-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-ingwer?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Ingwer">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10460-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10460-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10460-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10460-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10460-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kraeuter?c=19" title="Magenfreund Ansatzmischung Kräuter" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/dc/50/c1/2Q7wNpXs5tC9koc_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/6e/57/91/2Q7wNpXs5tC9koc_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Kräuter" data-extension="jpg" title="Magenfreund Ansatzmischung Kräuter" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kraeuter?c=19" class="product--title" title="Magenfreund Ansatzmischung Kräuter">
Magenfreund Ansatzmischung Kräuter
</a>
<ul class="usp">
<li>Leckerer Geschmack nach Kräutern</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10460-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kraeuter?c=19" class="product--title" title="Magenfreund Ansatzmischung Kräuter">
Magenfreund Ansatzmischung Kräuter
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(46)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kraeuter?c=19">
<ul class="usp">
<li>Leckerer Geschmack nach Kräutern</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:16.13,&quot;attribute&quot;:{&quot;id&quot;:&quot;26430108&quot;,&quot;priceID&quot;:&quot;26619979&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26430108&quot;,&quot;priceID&quot;:&quot;26619979&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
450 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(16,13&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10460-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Kandis, Kräuter 25% (Fenchel, Anis, Ingwer, Nelken, Sternanis, Koriander, Blutwurz, Enzianwurzel, Galgantstange), Zimtstangen, Salbei-Bonbon (Zucker, Glukosesirup, Salbeiblättertee (11,5%), natürlicher Salbei-Extrakt (0,4%), färbender Pflanzenextrakt (Brennessel))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10460-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10460-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10460-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10460-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kraeuter?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Kräuter">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10455-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10455-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10455-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10455-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10455-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kuestenanis?c=19" title="Magenfreund Ansatzmischung Küstenanis" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/9c/ca/b5/ZQkt7GZeyPYupu_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/4c/2b/16/ZQkt7GZeyPYupu_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Küstenanis" data-extension="jpg" title="Magenfreund Ansatzmischung Küstenanis" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kuestenanis?c=19" class="product--title" title="Magenfreund Ansatzmischung Küstenanis">
Magenfreund Ansatzmischung Küstenanis
</a>
<ul class="usp">
<li>Mit intensiver Anis-Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10455-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kuestenanis?c=19" class="product--title" title="Magenfreund Ansatzmischung Küstenanis">
Magenfreund Ansatzmischung Küstenanis
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(27)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kuestenanis?c=19">
<ul class="usp">
<li>Mit intensiver Anis-Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:16.13,&quot;attribute&quot;:{&quot;id&quot;:&quot;26377188&quot;,&quot;priceID&quot;:&quot;26567059&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26377188&quot;,&quot;priceID&quot;:&quot;26567059&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
450 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(16,13&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10455-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Anis, Ingwerschrot, Sternanis, Zimtstangen, Zitronenscheiben, Orangenscheiben, Anis-Bonbons (Zucker, Glukosesirup, Aroma (Anisöl), natürlich färbende Pflanzenextrakte (Karotte, Curcuma-Wurzel))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10455-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10455-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10455-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10455-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-kuestenanis?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Küstenanis">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10457-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10457-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10457-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10457-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10457-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-rosenblueten?c=19" title="Magenfreund Ansatzmischung Rosenblüten" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/40/7c/14/9kIsYoDUHpkuU1T_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/77/9a/2b/9kIsYoDUHpkuU1T_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Rosenblüten" data-extension="jpg" title="Magenfreund Ansatzmischung Rosenblüten" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-rosenblueten?c=19" class="product--title" title="Magenfreund Ansatzmischung Rosenblüten">
Magenfreund Ansatzmischung Rosenblüten
</a>
<ul class="usp">
<li>Mit fein-blumiger Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10457-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-rosenblueten?c=19" class="product--title" title="Magenfreund Ansatzmischung Rosenblüten">
Magenfreund Ansatzmischung Rosenblüten
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(18)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-rosenblueten?c=19">
<ul class="usp">
<li>Mit fein-blumiger Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:17.29,&quot;attribute&quot;:{&quot;id&quot;:&quot;26442275&quot;,&quot;priceID&quot;:&quot;26632146&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26442275&quot;,&quot;priceID&quot;:&quot;26632146&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
420 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(17,29&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10457-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Kandis, Rosenblüten, Hibiskusblüten, Zitronen-, Orangenscheiben, Rosen-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, Aroma, natürlich färbender Pflanzenextrakt (Rote Beete))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10457-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10457-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10457-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10457-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-rosenblueten?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Rosenblüten">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10459-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10459-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10459-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10459-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10459-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-sanddorn?c=19" title="Magenfreund Ansatzmischung Sanddorn" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/de/34/54/ZCOFQKL96h6iyq_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/db/6c/f0/ZCOFQKL96h6iyq_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Sanddorn" data-extension="jpg" title="Magenfreund Ansatzmischung Sanddorn" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-sanddorn?c=19" class="product--title" title="Magenfreund Ansatzmischung Sanddorn">
Magenfreund Ansatzmischung Sanddorn
</a>
<ul class="usp">
<li>Leckerer Geschmack nach Sanddorn</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10459-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-sanddorn?c=19" class="product--title" title="Magenfreund Ansatzmischung Sanddorn">
Magenfreund Ansatzmischung Sanddorn
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(39)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-sanddorn?c=19">
<ul class="usp">
<li>Leckerer Geschmack nach Sanddorn</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:15.13,&quot;attribute&quot;:{&quot;id&quot;:&quot;26377204&quot;,&quot;priceID&quot;:&quot;26567075&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26377204&quot;,&quot;priceID&quot;:&quot;26567075&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
480 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(15,13&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10459-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Kandis, Sanddorn 13,6%, Hibiskus, Orangenscheibe, Zitronenscheibe, Sanddorn-Bonbon (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, natürliche Aromen, natürlich färbende Pflanzenextrakte (Karotte, Rote Beete))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10459-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10459-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10459-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10459-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-sanddorn?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Sanddorn">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image box--hover-content" data-page-index="1" data-ordernumber="10458-STK" >
<div class="box--content is--rounded">
<div class="product--badges">
</div>
<div class="product--info">
<form class="action--note--form" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10458-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10458-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10458-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10458-STK" data-text="Gemerkt">
<i class="icon--heart">
<picture>
<svg aria-hidden="true" focusable="false" data-prefix="fad" data-icon="heart-circle" class="svg-inline--fa fa-heart-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><g class="fa-group"><path class="fa-secondary" fill="currentColor" d="M248,8C111,8,0,119,0,256S111,504,248,504,496,393,496,256,385,8,248,8ZM371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z" opacity="0.4"></path><path class="fa-primary" fill="currentColor" d="M371.5,280.3,260.9,394.5a17.88,17.88,0,0,1-25.28.62h0c-.21-.2-.42-.41-.62-.62L124.5,280.3c-32.1-33.2-30.2-88.2,5.7-118.8,31.3-26.7,77.9-21.9,106.6,7.7l11.3,11.6,11.3-11.6c28.7-29.6,75.3-34.4,106.6-7.7,35.8,30.6,37.7,85.6,5.5,118.8Z"></path></g></svg>                        </picture>
</i>
</button>
</form>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht?c=19" title="Magenfreund Ansatzmischung Waldfrucht" class="product--image" >
<span class="image--element">
<span class="image--media">
<img srcset="https://www.bremer-gewuerzhandel.de/media/image/16/53/d7/2Q7SDdUo0nPeDxt_400x400.jpg, https://www.bremer-gewuerzhandel.de/media/image/72/c1/a9/2Q7SDdUo0nPeDxt_400x400@2x.jpg 2x" alt="Magenfreund Ansatzmischung Waldfrucht" data-extension="jpg" title="Magenfreund Ansatzmischung Waldfrucht" />
</span>
</span>
</a>
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht?c=19" class="product--title" title="Magenfreund Ansatzmischung Waldfrucht">
Magenfreund Ansatzmischung Waldfrucht
</a>
<ul class="usp">
<li>Fruchtige Beeren-Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
<div class="block-prices--container block-price--10458-STK">
<div class="hover-information visible--xl">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht?c=19" class="product--title" title="Magenfreund Ansatzmischung Waldfrucht">
Magenfreund Ansatzmischung Waldfrucht
</a>
<span class="ekomie-stars">
<span class="product--rating">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star-half"></i>
</span>
(28)
</span>
<a class="usplink" href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht?c=19">
<ul class="usp">
<li>Fruchtige Beeren-Note</li>
<li>Ansatzmischung für köstlichen Likör</li>
<li>Auch eine tolle Geschenkidee</li>
</ul>
</a>
</div>
<div class="hover-bottom-content">
<table class="block-prices--table heptacom-scaled-prices">
<colgroup>
<col>
<col>
<col>
</colgroup>
<thead class="block-prices--head">
<tr class="block-prices--row">
<th class="block-prices--cell is--align-center">
Menge
</th>
<th class="block-prices--cell is--align-center is--primary">
Preis
</th>
<th class="block-prices--cell">
Stück
</th>
</tr>
</thead>
<tbody class="block-prices--body">
<tr class="block-prices--row" data-heptacom-bgh-scaled-prices="true" data-blockPrices="[{&quot;valFrom&quot;:1,&quot;valTo&quot;:null,&quot;from&quot;:1,&quot;to&quot;:null,&quot;price&quot;:7.26,&quot;pseudoprice&quot;:0,&quot;referenceprice&quot;:16.13,&quot;attribute&quot;:{&quot;id&quot;:&quot;26393611&quot;,&quot;priceID&quot;:&quot;26583482&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;},&quot;attributes&quot;:{&quot;core&quot;:{&quot;id&quot;:&quot;26393611&quot;,&quot;priceID&quot;:&quot;26583482&quot;,&quot;bgh_standard_price&quot;:&quot;7.261694&quot;,&quot;heptacom_nav_web_connector_original_gross_price&quot;:&quot;7.4&quot;,&quot;heptacom_nav_web_connector_original_gross_pseudo_price&quot;:&quot;0&quot;}},&quot;formattedPrice&quot;:&quot;7,26&amp;nbsp;&amp;euro;&quot;}]" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<td class="block-prices--cell is--align-center">
<meta itemprop="priceCurrency" content="EUR"/>
<meta itemprop="price" content="7.26"/>
<link itemprop="availability" href="http://schema.org/InStock"/>
<span class="block-prices--quantity is--bold">
450 g
</span>
</td>
<td class="block-prices--cell is--align-center product--price price--default">
<span class="is--bold price--content">7,26&nbsp;&euro; *</span>
<small class="is--block">
(16,13&euro;
/
1kg)
</small>
</td>
<td class="block-prices--cell">
<form                                                                        data-add-article="true" data-eventname="submit" method="post" action="https://www.bremer-gewuerzhandel.de/checkout/addArticle" class="buybox--form" >
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="10458-STK"/>
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
</select>
</div>
</div>
<button class="buybox--button btn is--primary is--small">
<img loading="lazy" class="icon--basket-cart" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-shopping-cart-dark.svg" alt="Rechnung"/>
</button>
<input type="hidden" name="sQuantityMultiplier" value="1"/>
</form>
</td>
</tr>
</tbody>
</table>
<p class="vat--information">
* inkl. MWST, zzgl. Versand,
Lieferz. 1-4 Tage, Express 1 Tag
</p>
<div class="flexed">
<p class="btn--tooltip flex--box">
<span class="tooltip">
<i class="icon--info"></i> Zutaten
<span class="tooltiptext">Zucker, Waldfrüchte 34% (Cranberry, schwarze Johannisbeere, Hibiskus, Hagebutten), Kandis, Orangenscheiben Bonbon Walderdbeere (Zucker, Glukosesirup, Säuerungsmittel Citronensäure, Aromen, färbender Pflanzenextrakt (Rote Beete))</span>
</span>
</p>
<form class="flex--box" action="https://www.bremer-gewuerzhandel.de/note/add/ordernumber/10458-STK" method="post">
<button type="submit" title="Auf die Wunschliste" class="product--action action--note" data-ajaxUrl="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10458-STK" data-ajaxUrlAdd="https://www.bremer-gewuerzhandel.de/note/ajaxAdd/ordernumber/10458-STK" data-ajaxUrlDelete="https://www.bremer-gewuerzhandel.de/note/ajaxDelete/ordernumber/10458-STK" data-text="">
<picture class="fa-stack">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M462.3 62.6C407.5 15.9 326 24.3 275.7 76.2L256 96.5l-19.7-20.3C186.1 24.3 104.5 15.9 49.7 62.6c-62.8 53.6-66.1 149.8-9.9 207.9l193.5 199.8c12.5 12.9 32.8 12.9 45.3 0l193.5-199.8c56.3-58.1 53-154.3-9.8-207.9z"></path></svg>                                <svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="heart" class="svg-inline--fa fa-heart fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M458.4 64.3C400.6 15.7 311.3 23 256 79.3 200.7 23 111.4 15.6 53.6 64.3-21.6 127.6-10.6 230.8 43 285.5l175.4 178.7c10 10.2 23.4 15.9 37.6 15.9 14.3 0 27.6-5.6 37.6-15.8L469 285.6c53.5-54.7 64.7-157.9-10.6-221.3zm-23.6 187.5L259.4 430.5c-2.4 2.4-4.4 2.4-6.8 0L77.2 251.8c-36.5-37.2-43.9-107.6 7.3-150.7 38.9-32.7 98.9-27.8 136.5 10.5l35 35.7 35-35.7c37.8-38.5 97.8-43.2 136.5-10.6 51.1 43.1 43.5 113.9 7.3 150.8z"></path></svg>                            </picture>
<span class="action--text">Auf die Wunschliste</span>
</button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="product--btn-container">
<div class="product--detail-btn">
<a href="https://www.bremer-gewuerzhandel.de/magenfreund-ansatzmischung-waldfrucht?c=19" class="buybox--button block btn is--icon-right is--center is--large" title="Zum Produkt - Magenfreund Ansatzmischung Waldfrucht">
Zum Produkt <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
<div class="product--box box--image algin--left">
<div class="box--content naturtalente">
<h3 class="mobil">100 <img class="blatt" loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/prozent-blatt.svg" alt=""/> <span>NATUR</span>talente</h3>
<h3 class="desktop">100 <img class="blatt" loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/prozent-blatt.svg" alt=""/><br> <span>NATUR</span>talente</h3>
<img class="underline" loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt=""/>
<ul>
<li>Natürliche & kontrollierte Zutaten</li>
<li>Hohe Qualität zu fairen Preisen</li>
<li>Ohne Geschmacksverstärker, Glutamat</li>
<li>Ohne künstl. Zusatzstoffe, Hefeextrakte</li>
<li>Ohne Füllstoffe & Rieselhilfen </li>
<li>Von Hand befüllt – mit Leidenschaft verpackt<span>!</span></li>
</ul>
<p>GENUSS LEBEN<span>.</span></p>
</div>
</div>
<div class="product--box box--image algin--left">
<div class="box--content vorteile">
<p class="head">
Ihre Vorteile
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt="Rechnung"/>
</p>
<ul>
<li>nur 3,95€ Versandkosten, ab 45€ versandkostenfrei (DE)</li>
<li>Kauf auf Rechnung</li>
<li>CO2-neutraler Versand</li>
<li>Täglicher Versand <br>montags bis freitags</li>
<li>Persönliche Beratung</li>
<li>Wir arbeiten mit Öko-Strom</li>
</ul>
<p class="head head-second">
Sicher & bequem zahlen
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt="Rechnung"/>
</p>
<div class="ekomi">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/ekomie-header-tiny-new-06-2020.png" alt="ekomi"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/EHI-header.png" alt="ehi"/>
</div>
<div class="icons-sidebar">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/rechnung.svg" alt="Rechnung"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/paypal.svg" alt="PayPal"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/amazon-pay.svg" alt="Amazon Pay"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/mastercard.svg" alt="Mastercard"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/visa.svg" alt="Visa"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/lastschrift.svg" alt="Lastschrift"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/sofort-klarna.svg" alt="Sofort"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/vorkasse.svg" alt="Vorkasse"/>
</div>
</div>
<div class="sidebar-top mobil">
<div class="ekomi-rating">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/ekomie-header-tiny-new-06-2020.png" alt="eKomi Bewertung Exzellent"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/EHI-header.png" alt="EHI geprüfter Online-Shop"/>
</div>
<hr>
<div class="usps1">
<ul>
<li>nur 3,95€ Versandkosten, <br>ab 45€ versandkostenfrei (DE)</li>
<li>Persönliche Beratung</li>
<li>CO2-neutraler Versand</li>
<li>Sofortversand bei Bestellungen <br>bis 15.30 Uhr montags bis freitags</li>
</ul>
</div>
<hr>
<div class="payment">
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/rechnung.svg" alt="Rechnung"/></span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/paypal.svg" alt="PayPal"/></span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/amazon-pay.svg" alt="Amazon Pay"/></span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/mastercard.svg" alt="Mastercard"/></span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/visa.svg" alt="Visa"/></span>
<span><img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/sofort-klarna.svg" alt="Sofort"/></span>
</div>
</div>
</div>
<div class="product--box box--image algin--left">
<div class="box--content genusshelfer">
<div class="container-top">
<div class="image">
<img class="krone" loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/genusshelfer-ini.svg" alt="genusshelfer"/>
</div>
<div class="spenden-content">
<h3 class="mobil">Aktueller Spendenstand
<img class="underline" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt="">
</h3>
<h3 class="desktop">Aktueller <br>Spendenstand</h3>
<p class="amount">
110.315,93 €
</p>
<div class="text">Vielen Dank dafür!</div>
</div>
</div>
<img class="separator" loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-light.png" alt=""/>
<p class="description">Mit <b>jedem</b> verkauften <b>Produkt unterstützen</b> wir <b>gemeinsam soziale Projekte<span>!</b></p>
<div class="button-container">
<a href="/genusshelfer-initiative" class="btn is--primary">
Mehr erfahren <i class="icon--arrow-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="listing--bottom-paging">
<div class="listing--paging panel--paging">
<form class="action--per-page action--content block" method="get" data-action-form="true">
<input type="hidden" name="p" value="1">
<label for="n" class="per-page--label action--label">Artikel pro Seite:</label>
<div class="per-page--select select-field">
<select id="n" name="n" class="per-page--field action--field" data-auto-submit="true" data-loadingindicator="false">
<option value="12" selected="selected">12</option>
<option value="24" >24</option>
<option value="36" >36</option>
<option value="48" >48</option>
</select>
</div>
</form>
</div>
</div>
</div>
<div class="content--emotions">
<div class="emotion--wrapper" style="display: none" data-controllerUrl="/widgets/emotion/index/emotionId/1026/secret//controllerName/listing" data-availableDevices="0,1,2,3,4" data-ajax="false" data-showListing="true">
<template style="display: none">
    
        

            
            
    
                                                                
                                                                
                
                                                    
                                            

    

            
            
    
    
                <section class="emotion--container emotion--column-3 emotion--mode-rows emotion--0"
                         data-emotion="true"
                         data-gridMode="rows"
                         data-fullscreen="false"
                         data-columns="3"
                         data-cellSpacing="10"
                         data-cellHeight="240"
                         data-baseWidth="900"
                         
      data-heptacom-overflow-slider="false"


    
    
                
    data-quickview="false"data-ajaxUrl="/Widgets/SwagEmotionAdvanced/index/method/index"
>

                                                                        
    
                                                                                                                                                                    
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                        
                                                                                                                            
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                                                                                                            
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                                                                                                            
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                                                                                                            
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                                                                                                            
                                                                                                                                                                
                                    
                                                                                                                                                

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-3 start-col-xs-1 row-xs-1 start-row-xs-1 col-s-3 start-col-s-1 row-s-1 start-row-s-1 col-m-3 start-col-m-1 row-m-1 start-row-m-1 col-l-3 start-col-l-1 row-l-1 start-row-l-1 col-xl-3 start-col-xl-1 row-xl-1 start-row-xl-1" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--html">

        
                    

        
            <div class="html--content">
                <h2 class="bghfont">Liköransatz kaufen – für selbstgemachte Leckereien&nbsp;</h2>
<p>In unserem Onlineshop kaufen Sie verschiedene lose Mischungen zum Likör ansetzen. Ob als<strong> individuelles Geschenk</strong> oder für den Eigenbedarf – aufgesetzt mit der Spirituose Ihrer Wahl kreieren Sie so im Handumdrehen einen <strong>leckeren Likör</strong>, der feucht-fröhliche Momente prophezeit. Von fruchtigen Nuancen bis hin zu kräuterigen Klassikern finden Sie in unserer Auswahl Ansatzkräuter für Likör für jeden Geschmack die passende Komposition.</p>
<p><strong>Natürliche, getrocknete Zutaten</strong> wie Kakaoschalen, Zitronenscheiben, Apfelstücke, Holunderblüten, Fenchel, Enzianwurzel, Rosenblüten und Hagebutten sowie färbende Pflanzenextrakte wie rote Beete, Karotte, Curcuma-Wurzel, Brennnessel oder schwarze Johannisbeere geben geschmacklich und optisch den Ton an. Hinzu kommen Zucker bzw. Kandis sowie geschmacksgebende Bonbonstückchen. Angesetzt mit Wodka, Korn, Rum oder einem anderen Alkohol Ihrer Wahl lassen sich mit unseren Likör-Ansätzen individuelle Lieblinge herstellen, die auf Festen und Feierlichkeiten sowie bei Freunden und Familie garantiert gut ankommen! <strong>Selbst gemacht schmeckt es schließlich immer am besten</strong> – das gilt nicht nur für Essen, sondern auch für Likör!</p>
            </div>
        
    </div>
    </div>
                            
    

                                                    
    
                                                                                                                                                                    
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                                                                                                                
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                                
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-3 start-col-xs-1 row-xs-1 start-row-xs-3 col-s-3 start-col-s-1 row-s-1 start-row-s-3 col-m-3 start-col-m-1 row-m-1 start-row-m-3 col-l-3 start-col-l-1 row-l-1 start-row-l-3 col-xl-3 start-col-xl-1 row-xl-1 start-row-xl-3" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--html">

        
                    

        
            <div class="html--content">
                <h2 class="bghfont">Liköransatz in guter Qualität erkennen&nbsp;</h2>
<p>Unsere <strong>Likör Gewürze</strong> kaufen Sie in unserem Onlineshop ohne Geschmacksverstärker, ohne Glutamat, ohne künstliche Zusatzstoffe und ohne Konservierungsstoffe. Ansatzkräuter für Likör bestellen Sie vom Bremer Gewürzhandel daher als <strong>reines Naturprodukt</strong>. Eine satte Farbe, ein vollmundiges und unverfälschtes Aroma und eine lockere Konsistenz der Zutaten sind dabei die besten Indikatoren für Frische und Qualität.&nbsp;</p>
<h2 class="bghfont">Liköransatz bestellen &amp; Likör selber machen - so funktionierts</h2>
<p>Sie wollten schon immer mal einen Likör selber machen? Mit einer Ansatzmischung aus unserem Onlineshop ist das kinderleicht möglich. In folgenden Schritten können Sie einen Likör ansetzen:</p>
<ol>
<li>Die Likör Gewürze vollständig aus der Packung nehmen, in ein Gefäß füllen und mit 2 Liter Alkohol (25-32 Vol.%) – z.B. Wodka oder Korn – aufgießen.</li>
<li>Die Mischung an einen hellen und warmen Ort stellen und gelegentlich umrühren.</li>
<li>Nach etwa 4-5 Wochen den Alkohol abseihen und die übriggebliebenen festen Likör Gewürze entfernen.</li>
<li>Der fertige Likör kann nun in verschließbare Flaschen gefüllt werden.</li>
</ol>
<h2 class="bghfont">Ansatzmischung zum Herstellen von Likör kaufen!&nbsp;</h2>
<p>Likör ansetzen macht nicht nur Spaß, sondern sorgt auch für individuellen Trinkgenuss. Perfekt für Partys, als Geschenk oder einfach für einen edlen Tropfen zum Verdauen. Folgende Ansatzkräuter für Likör finden Sie u.a. in unseren Mischungen:&nbsp;</p>
<ul>
<li><strong>Süßungsmittel</strong> in Form von Kandis, Rohrzucker oder Zucker</li>
<li><strong>Früchte</strong> wie z.B. Zitronen- oder Orangenschale</li>
<li><strong>Gewürze</strong> beispielsweise Zimtstangen oder Kakaoschalen</li>
<li><strong>Kräuter</strong> z.B. Anis, Koriander oder Fenchel</li>
<li><strong>Blüten</strong> wie Rosen- oder Hibiskusblüten</li>
<li><strong>Bonbons</strong> mit Aroma und natürlich färbenden Pflanzenextrakten</li>
</ul>
<p>Durch das Hinzufügen von zusätzlichem Zucker, Fruchtsaft oder Wasser kann der Geschmack des Likörs variiert werden.</p>
            </div>
        
    </div>
    </div>
                            
    

                                                    
    
                                                                
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--banner"
         data-coverImage="true"
         data-width="1200"
         data-height="800"
         >

        
            <div class="banner--content center">

                
                    
                                            
            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                                                    
                            
                    
                    
                                
                                
                        
    <picture class="banner--image">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="" media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="https://www.bremer-gewuerzhandel.de/media/image/a8/35/4f/weihnachtsplaetzchen-weihnachtsgebaeck-orange-tanne-bremer-gewuerzhandel_800x800.jpg 800w, https://www.bremer-gewuerzhandel.de/media/image/14/dc/fc/weihnachtsplaetzchen-weihnachtsgebaeck-orange-tanne-bremer-gewuerzhandel_1280x1280.jpg 1280w, https://www.bremer-gewuerzhandel.de/media/image/5d/20/5b/weihnachtsplaetzchen-weihnachtsgebaeck-orange-tanne-bremer-gewuerzhandel_1920x1920.jpg 1920w">

        
                    <img loading="lazy" src="https://www.bremer-gewuerzhandel.de/media/image/a8/35/4f/weihnachtsplaetzchen-weihnachtsgebaeck-orange-tanne-bremer-gewuerzhandel_800x800.jpg"  class="banner--image-src" alt="weihnachtsplaetzchen weihnachtsgebaeck orange tanne bremer gewuerzhandel" />
            </picture>


                
                
    
            

            </div>
        
    </div>


    </div>
                            
    

                                                    
    
                                                                
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--banner"
         data-coverImage="true"
         data-width="1200"
         data-height="812"
         >

        
            <div class="banner--content center">

                
                    
                                            
            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                                                    
                            
                    
                    
                                
                                
                        
    <picture class="banner--image">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="" media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="https://www.bremer-gewuerzhandel.de/media/image/cf/4f/c8/Winterapfel_Holz_Bremer_Gewuerzhandel_800x800.jpg 800w, https://www.bremer-gewuerzhandel.de/media/image/87/bc/80/Winterapfel_Holz_Bremer_Gewuerzhandel_1280x1280.jpg 1280w, https://www.bremer-gewuerzhandel.de/media/image/2f/db/45/Winterapfel_Holz_Bremer_Gewuerzhandel_1920x1920.jpg 1920w">

        
                    <img loading="lazy" src="https://www.bremer-gewuerzhandel.de/media/image/cf/4f/c8/Winterapfel_Holz_Bremer_Gewuerzhandel_800x800.jpg"  class="banner--image-src" alt="Winterapfel Holz Bremer Gewuerzhandel" />
            </picture>


                
                
    
            

            </div>
        
    </div>


    </div>
                            
    

                                                    
    
                                                                
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--banner"
         data-coverImage="true"
         data-width="800"
         data-height="1054"
         >

        
            <div class="banner--content center">

                
                    
                                            
            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                                                    
                            
                    
                    
                                
                                
                        
    <picture class="banner--image">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="" media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="https://www.bremer-gewuerzhandel.de/media/image/19/6c/83/zimt-zimstangen-orangen-wintergewuerze-bremer-gewuerzhandel_800x800.jpg 800w, https://www.bremer-gewuerzhandel.de/media/image/98/35/02/zimt-zimstangen-orangen-wintergewuerze-bremer-gewuerzhandel_1280x1280.jpg 1280w, https://www.bremer-gewuerzhandel.de/media/image/ab/78/b2/zimt-zimstangen-orangen-wintergewuerze-bremer-gewuerzhandel_1920x1920.jpg 1920w">

        
                    <img loading="lazy" src="https://www.bremer-gewuerzhandel.de/media/image/19/6c/83/zimt-zimstangen-orangen-wintergewuerze-bremer-gewuerzhandel_800x800.jpg"  class="banner--image-src" alt="zimt zimstangen orangen wintergewuerze bremer gewuerzhandel" />
            </picture>


                
                
    
            

            </div>
        
    </div>


    </div>
                            
    

                                                    
    
                                                                
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                                                                                                            
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--banner"
         data-coverImage="true"
         data-width=""
         data-height=""
         >

        
            <div class="banner--content ">

                
                
    <picture class="banner--image">
        <source sizes="" srcset="" media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)">
        <source sizes="" srcset="">

        
                    <img loading="lazy" src=""  class="banner--image-src" />
            </picture>


                
                
    
            

            </div>
        
    </div>


    </div>
                            
    

                                                    
    
                                                                                                                                                                    
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-2 col-s-1 start-col-s-1 row-s-1 start-row-s-2 col-m-1 start-col-m-1 row-m-1 start-row-m-2 col-l-1 start-col-l-1 row-l-1 start-row-l-2 col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-2" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--banner"
         data-coverImage="true"
         data-width="1200"
         data-height="800"
         >

        
            <div class="banner--content center">

                
                    
                                            
            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                
                            
                                                        
            
                                                    
                            
                    
                    
                                                            
                                                            
                                                    
    <picture class="banner--image">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="https://www.bremer-gewuerzhandel.de/media/image/7e/ba/f5/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_800x800@2x.jpg 800w, https://www.bremer-gewuerzhandel.de/media/image/4e/75/cb/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_1280x1280@2x.jpg 1280w, https://www.bremer-gewuerzhandel.de/media/image/c1/b0/8b/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_1920x1920@2x.jpg 1920w" media="(min-resolution: 192dpi), (-webkit-min-device-pixel-ratio: 2)">
        <source sizes="(min-width: 78.75em) calc(0.33333333333333 * 900px), (min-width: 64em) 33.333333333333vw, (min-width: 48em) 33.333333333333vw, (min-width: 30em) 33.333333333333vw, 33.333333333333vw" srcset="https://www.bremer-gewuerzhandel.de/media/image/aa/49/b1/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_800x800.jpg 800w, https://www.bremer-gewuerzhandel.de/media/image/57/95/83/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_1280x1280.jpg 1280w, https://www.bremer-gewuerzhandel.de/media/image/92/17/f5/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_1920x1920.jpg 1920w">

        
                    <img loading="lazy" src="https://www.bremer-gewuerzhandel.de/media/image/aa/49/b1/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_800x800.jpg" srcset="https://www.bremer-gewuerzhandel.de/media/image/7e/ba/f5/ansatzmischungen-flaschen-selbermachen-diy-hausgemacht-online-kaufen-bremer-gewuerzhandel_800x800@2x.jpg 2x" class="banner--image-src" alt="ansatzmischungen flaschen selbermachen diy hausgemacht online kaufen bremer gewuerzhandel" />
            </picture>


                
                
    
            

            </div>
        
    </div>


    </div>
                            
    

                                                    
    
                                                                                                                                                                    
            

                                
                                
                                                                        
                                    
                                                                                                                                                                                                                        
                                                                                                                                                
                                                                                                                    
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                                                                                                            
                                                                                
                                                                                
                                                                                
                                        
                                        
                                                                            
                                    
                                                                    

                                <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-2 start-col-xs-2 row-xs-1 start-row-xs-2 col-s-2 start-col-s-2 row-s-1 start-row-s-2 col-m-2 start-col-m-2 row-m-1 start-row-m-2 col-l-2 start-col-l-2 row-l-1 start-row-l-2 col-xl-2 start-col-xl-2 row-xl-1 start-row-xl-2" style="padding-left: 0.625rem; padding-bottom: 0.625rem;">
                <div class="emotion--html">
        
            <div class="html--content">
                
                                    

                <h2 class="bghfont">Ansatzmischung in großer Auswahl online bestellen&nbsp;</h2>
<p>In unserem Onlineshop finden Sie eine große Auswahl <strong>Ansatzkräuter für Likör</strong>. Genießen Sie Ihren selbstgemachten Lieblingslikör mit herrlich intensivem Aroma.&nbsp;&nbsp;</p>
<h2 class="bghfont">Likör ansetzen – schnell &amp; einfach&nbsp;</h2>
<p>Der Likör Ansatz mithilfe unserer Ansatzkräuter ist ganz ohne technische Hilfsmittel möglich. Eine Spirituose – z.B. Wodka oder Korn – reicht aus, um einen leckeren Tropfen herzustellen.&nbsp;</p>
            </div>
        
    </div>

    </div>
                            
    

                        
                        
                                                                                                                                
                                                                <div class="emotion--sizer-xs col--1" data-rows="3" style="height: 750px;"></div>
                                                            
                                                                <div class="emotion--sizer-s col--1" data-rows="3" style="height: 750px;"></div>
                                                            
                                                                <div class="emotion--sizer-m col--1" data-rows="3" style="height: 750px;"></div>
                                                            
                                                                <div class="emotion--sizer-l col--1" data-rows="3" style="height: 750px;"></div>
                                                            
                                                                <div class="emotion--sizer-xl col--1" data-rows="3" style="height: 750px;"></div>
                            
                                                        <div class="emotion--sizer col-1" data-rows="1" style="height: 250px;"></div>
                        
                                    </section>
            

    
    
        
    
</template>
</div>
<div class="emotion--show-listing hidden--xl hidden--l hidden--m hidden--s hidden--xs">
<a href="https://www.bremer-gewuerzhandel.de/ansatzmischungen?p=1" title="Ansatzmischungen" class="link--show-listing">
Weitere Artikel in dieser Kategorie &raquo;
</a>
</div>
</div>
</div>
<div itemscope itemtype="http://schema.org/Organization">
<span itemprop="name" content="Bremer Gewürzhandel GmbH"></span>
<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<span itemprop="streetAddress" content="Senator Bölken Straße 42"></span>                <span itemprop="addressLocality" content="28359 Bremen"></span>                <span itemprop="addressRegion" content="Bremen"></span>            </span>
<span itemprop="telephone" content="0421-30 644 70"></span>        <span itemprop="url" content="https://www.bremer-gewuerzhandel.de/"></span>
<span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<span itemprop="ratingValue" content="4.92"></span>
<span itemprop="bestRating" content="5.00"></span>
<span itemprop="ratingCount" content="95529"></span>
</span>
</div>
</div>
<div class="last-seen-products is--hidden" data-last-seen-products="true" data-productLimit="5">
<div class="last-seen-products--title bghfont">
Zuletzt angesehen
</div>
<div class="last-seen-products--slider product-slider" data-product-slider="true">
<div class="last-seen-products--container product-slider--container"></div>
</div>
</div>
</div>
</section>
<footer class="footer-main">
<div class="container">
<div class="footer-headline">
<h3>
<span class="mobil">
<div style="display: inline-block">
Alle Informationen für Sie <br>auf einen Blick
</div>
</span>
<span class="desktop">
Alle Informationen für Sie auf einen Blick
</span>
</h3>
</div>
<div class="footer--columns block-group">
<div class="footer--column column--hotline is--first block">
<div class="column--headline">Beratung</div>
<div class="column--content">
<p class="column--desc"><ul> <li>Telefonische Genussberatung unter <br /> <a href="tel:+494213064470" class="footer--phone-link">0421 - 30 644 70</a> <br/> <small>Mo-Fr, 9:30 - 12:30 Uhr und 14:00 - 16:30</small> </li>  <li>Mailen Sie uns unter: <br> <a class="mail" href="mailto:info@bremer-gewuerzhandel.de">info@bremer-gewuerzhandel.de</a> </li>  <li>Besuchen SIe unsere Genusswelt:<br> Leipziger Straße 85<br> 28215 Bremen-Findorff <br> <small>Mo - Fr: 09 - 18 Uhr<br> Sa: 9 - 16 Uhr</small> </li> </ul>  <div class="footer-social--icons"> <a target="_blank" href="https://www.facebook.com/GENUSSHELFER" rel="nofollow noopener"> <img loading="lazy" src="https://www.bremer-gewuerzhandel.de/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-facebook.svg" alt="Facebook"> </a> <a target="_blank" href="https://www.instagram.com/bremergewuerzhandel/" rel="nofollow noopener"> <img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/icon-instagram.svg" alt="Instagram"> </a> </div></p>
</div>
</div>
<div class="footer--column column--menu block">
<div class="column--headline">Wesentliches</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="javascript:openCookieConsentManager()" title="Cookie-Einstellungen">
Cookie-Einstellungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/impressum" title="Impressum">
Impressum
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/agb" title="AGB">
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/versand-und-zahlungsbedingungen" title="Versand- und Zahlungsbedingungen">
Versand- und Zahlungsbedingungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/widerrufsrecht" title="Widerrufsrecht">
Widerrufsrecht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/datenschutz" title="Datenschutz">
Datenschutz
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/kontakt/" title="Kontakt" target="_self">
Kontakt
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/faq" title="FAQ">
FAQ
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--menu block">
<div class="column--headline">Über uns</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/geschichte" title="Geschichte">
Geschichte
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/jobs" title="Jobs">
Jobs
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/presse" title="Presse">
Presse
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/lagerverkauf/" title="Ladengeschäft">
Ladengeschäft
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/genusshelfer-initiative" title="Genusshelfer-Initiative">
Genusshelfer-Initiative
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/qualitaetsanspruch" title="Qualitätsanspruch">
Qualitätsanspruch
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://www.bremer-gewuerzhandel.de/entsorgung-umwelt" title="Entsorgung &amp; Umwelt">
Entsorgung & Umwelt
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/veranstaltungen/" title="Veranstaltungen">
Veranstaltungen
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--menu block">
<div class="column--headline">Service</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/geschenke/adventskalender" title="Adventskalender">
Adventskalender
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/firmenpraesente" title="Firmenpräsente">
Firmenpräsente
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/geschenke/geschenksets" title="Genussboxen">
Genussboxen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/geschenke/gutscheine" title="Gutscheine">
Gutscheine
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/magazin/news" title="News">
News
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/magazin/genuss-tipps-rezepte" title="Rezepte">
Rezepte
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/infos/fuer-haendler/" title="Wiederverkäufer" target="_self">
Wiederverkäufer
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="footer--bottom">
<div class="footer-bottom-overview">
<div class="slow-food-footer">
<h6>Weil <span>Gutes</span> nicht<br> selbstver-<br>ständlich ist<span>!</span></h6>
<img src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/slow-food-2020.jpg" alt="Slow Food">
</div>
<div class="footer-headline" style="margin-top:0;">
<h3>
<div class="mobil footer-headline--without-dividers">
<div class="buttom">
Sicher & bequem zahlen
</div>
<img loading="lazy" class="underline" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt=""/>
</div>
<div class="desktop headline--wrapper">
<span class="buttom">
Sicher & bequem zahlen
</span>
</div>
</h3>
</div>
<div class="footer--ekomi mobil">
<div id="eKomiWidget_default"></div>
</div>
<div class="footer-pay-certification">
<div class="footer--pay">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/rechnung.svg" alt="Rechnung"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/paypal.svg" alt="PayPal"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/amazon-pay.svg" alt="Amazon Pay"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/mastercard.svg" alt="Mastercard"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/visa.svg" alt="Visa"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/lastschrift.svg" alt="Lastschrift"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/sofort-klarna.svg" alt="Sofort"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/pay/vorkasse.svg" alt="Vorkasse"/>
</div>
<div class="footer--ekomi desktop">
<div id="eKomiWidget_default2"></div>
<script type="text/javascript">
(function(){
eKomiIntegrationConfig = new Array(
{certId:'61BTF55FEA546EK', widgetTargets: ['eKomiWidget_default', 'eKomiWidget_default2']}
);
if(typeof eKomiIntegrationConfig != "undefined"){for(var eKomiIntegrationLoop=0;eKomiIntegrationLoop<eKomiIntegrationConfig.length;eKomiIntegrationLoop++){
var eKomiIntegrationContainer = document.createElement('script');
eKomiIntegrationContainer.type = 'text/javascript'; eKomiIntegrationContainer.defer = true;
eKomiIntegrationContainer.src = (document.location.protocol=='https:'?'https:':'http:') +"//connect.ekomi.de/integration_1535366020/" + eKomiIntegrationConfig[eKomiIntegrationLoop].certId + ".js";
document.getElementsByTagName("head")[0].appendChild(eKomiIntegrationContainer);
}}else{if('console' in window){ console.error('connectEkomiIntegration - Cannot read eKomiIntegrationConfig'); }}
})();
</script>
</div>
</div>
<div class="co2">
<div class="headline--wrapper">
<img loading="lazy" class="first" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="CO2-neutraler Versand"/>
<h3>Wir versenden CO2-neutral!</h3>
<img loading="lazy" class="second" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/list-icon.svg" alt="CO2-neutraler Versand"/>
</div>
</div>
<img loading="lazy" class="underline" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/underline-white.svg" alt=""/>
<div class="footer--certification">
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/DE-OEKO-003-tiny.png" alt="DE-&Ouml;KO 003"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/BioSiegel-EU-tiny.png" alt="EU Bio Siegel"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/naturstrom_big-tiny.png" alt="Wir arbeiten mit naturstrom"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/go-green-tiny.jpg" alt="gogreen"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/bevh-ehi-tiny.png" alt="EHI - Gepr&uuml;fter Online Shop"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/bevh-mitglied-tiny.png" alt="Mitglied im Bundesverband E-Commerce und Versandhandel Deutschland e.V."/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/it-rechtkanzlei-tiny.png" alt="IT-Rechtskanzlei"/>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/datenschutz-tiny.png" alt="Qualifizierter Datenschutz" />
</div>
</div>
<div class="footer-info"><p>Wir handeln auch mit BIO-Produkten: DE-ÖKO‌-003 | * Alle Preise inkl. gesetzl. MwSt. zzgl. <a title="Versandkosten" href="https://www.bremer-gewuerzhandel.de/versand-und-zahlungsbedingungen">Versandkosten.</a></p></div>
<img loading="lazy" src="/themes/Frontend/BremerGewuerzhandel/frontend/_public/src/img/footer-wertewall-tiny.png" alt="DE-&Ouml;KO 003"/>
<div class="container footer-minimal">
<div class="footer--service-menu">
<ul class="service--list is--rounded" role="menu">
<li class="service--entry" role="menuitem">
<a class="service--link" href="javascript:openCookieConsentManager()" title="Cookie-Einstellungen" >
Cookie-Einstellungen
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/teilnahmebedingungen-schoene-bescherung" title="Teilnahmebedingungen Schöne Bescherung" >
Teilnahmebedingungen Schöne Bescherung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/impressum" title="Impressum" >
Impressum
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/agb" title="AGB" >
AGB
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/versand-und-zahlungsbedingungen" title="Versand- und Zahlungsbedingungen" >
Versand- und Zahlungsbedingungen
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/widerrufsrecht" title="Widerrufsrecht" >
Widerrufsrecht
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/datenschutz" title="Datenschutz" >
Datenschutz
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/entsorgung-umwelt" title="Entsorgung &amp; Umwelt" >
Entsorgung & Umwelt
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="/kontakt/" title="Kontakt" target="_self">
Kontakt
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://www.bremer-gewuerzhandel.de/faq" title="FAQ" >
FAQ
</a>
</li>
</ul>
</div>
</div>
<a href="#0" class="cd-top">Top</a>
</div>
</div>
</footer>
<div class="footer-social">
<div class="container">
<div class="footer-social--genuss">
<p>GENUSS erLEBEN</p>
</div>
</div>
</div>
<div class="wa-overlay"></div>
</div>
<div class="page-wrap--cookie-permission is--hidden" data-cookie-permission="true" data-urlPrefix="https://www.bremer-gewuerzhandel.de/" data-title="Cookie-Richtlinien" data-shopId="1">
<div class="cookie-permission--container cookie-mode--1">
<div class="cookie-permission--content cookie-permission--extra-button">
Diese Website benutzt Cookies, die für den technischen Betrieb der Website erforderlich sind und stets gesetzt werden. Andere Cookies, die den Komfort bei Benutzung dieser Website erhöhen, der Direktwerbung dienen oder die Interaktion mit anderen Websites und sozialen Netzwerken vereinfachen sollen, werden nur mit Ihrer Zustimmung gesetzt. In unserer <a href="/datenschutz">Datenschutzerklärung</a> finden Sie weitere Informationen dazu.
<a href="#" class="cookie-permission--decline-button">
Ablehnen
</a>
</div>
<div class="cookie-permission--button cookie-permission--extra-button">
<a href="#" class="cookie-permission--accept-button btn is--large is--center">
Alle akzeptieren
</a>
<a href="#" class="cookie-permission--configure-button btn is--primary is--large is--center" data-openConsentManager="true">
Konfigurieren
</a>
</div>
</div>
</div>
        <div class="customBanner bottom" data-fixedpos="">
            </div>
            <div class="customBannerBottomSpacer"></div>
    

<script id="footer--js-inline">
var permanentBasketControllerAjaxAction = "https:\/\/www.bremer-gewuerzhandel.de\/PermanentBasket\/restoreOldBasket" || '';
var pixWihlistMarkerUrl = 'https://www.bremer-gewuerzhandel.de/widgets/PixWishlistMarker/checkArticles';
var timeNow = 1607787041;
var secureShop = true;
var asyncCallbacks = [];
document.asyncReady = function (callback) {
asyncCallbacks.push(callback);
};
var controller = controller || {"vat_check_enabled":"","vat_check_required":"","register":"https:\/\/www.bremer-gewuerzhandel.de\/register","checkout":"https:\/\/www.bremer-gewuerzhandel.de\/checkout","ajax_search":"https:\/\/www.bremer-gewuerzhandel.de\/ajax_search","ajax_cart":"https:\/\/www.bremer-gewuerzhandel.de\/checkout\/ajaxCart","ajax_validate":"https:\/\/www.bremer-gewuerzhandel.de\/register","ajax_add_article":"https:\/\/www.bremer-gewuerzhandel.de\/checkout\/addArticle","ajax_listing":"\/widgets\/listing\/listingCount","ajax_cart_refresh":"https:\/\/www.bremer-gewuerzhandel.de\/checkout\/ajaxAmount","ajax_address_selection":"https:\/\/www.bremer-gewuerzhandel.de\/address\/ajaxSelection","ajax_address_editor":"https:\/\/www.bremer-gewuerzhandel.de\/address\/ajaxEditor"};
var snippets = snippets || { "noCookiesNotice": "Es wurde festgestellt, dass Cookies in Ihrem Browser deaktiviert sind. Um Bremer\x20Gew\u00FCrzhandel in vollem Umfang nutzen zu k\u00f6nnen, empfehlen wir Ihnen, Cookies in Ihrem Browser zu aktiveren." };
var themeConfig = themeConfig || {"offcanvasOverlayPage":true};
var lastSeenProductsConfig = lastSeenProductsConfig || {"baseUrl":"","shopId":1,"noPicture":"\/themes\/Frontend\/Responsive\/frontend\/_public\/src\/img\/no-picture.jpg","productLimit":"5","currentArticle":""};
var csrfConfig = csrfConfig || {"generateUrl":"\/csrftoken","basePath":"\/","shopId":1};
var statisticDevices = [
{ device: 'mobile', enter: 0, exit: 767 },
{ device: 'tablet', enter: 768, exit: 1259 },
{ device: 'desktop', enter: 1260, exit: 5160 }
];
var cookieRemoval = cookieRemoval || 1;
</script>
<script>
var datePickerGlobalConfig = datePickerGlobalConfig || {
locale: {
weekdays: {
shorthand: ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa'],
longhand: ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']
},
months: {
shorthand: ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez'],
longhand: ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']
},
firstDayOfWeek: 1,
weekAbbreviation: 'KW',
rangeSeparator: ' bis ',
scrollTitle: 'Zum Wechseln scrollen',
toggleTitle: 'Zum Öffnen klicken',
daysInMonth: [31, 28, 31, 30, 31, 30, 31, 31, 30, 31, 30, 31]
},
dateFormat: 'Y-m-d',
timeFormat: ' H:i:S',
altFormat: 'j. F Y',
altTimeFormat: ' - H:i'
};
</script>
<script async id="refresh-statistic"></script>
<script>
(function(window, document) {
var cok = document.cookie.match(/session-1=([^;])+/g),
sid = (cok && cok[0]) ? cok[0] : null,
par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "https://www.bremer-gewuerzhandel.de/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("/", "/");
url = url.replace('https:', '');
url = url.replace('http:', '');
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURI(pth);
url += '&requestController=' + encodeURI("listing");
if(sid) { url += '&' + sid; }
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURI(ref); }
url += '&esCategoryId=' + encodeURI("19");
var statisticRequest = document.getElementById('refresh-statistic');
statisticRequest.setAttribute('src', url);
})(window, document);
</script>
<script async src="/web/cache/1607359880_975ff6eb73001729b1fcfd92a41627fb.js" id="main-script"></script>
<script>
var gaProperty = '';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
/**
* Wrap the replacement code into a function to call it from the outside to replace the method when necessary
*/
var replaceAsyncReady = window.replaceAsyncReady = function() {
document.asyncReady = function (callback) {
if (typeof callback === 'function') {
window.setTimeout(callback.apply(document), 0);
}
};
};
document.getElementById('main-script').addEventListener('load', function() {
if (!asyncCallbacks) {
return false;
}
for (var i = 0; i < asyncCallbacks.length; i++) {
if (typeof asyncCallbacks[i] === 'function') {
asyncCallbacks[i].call(document);
}
}
replaceAsyncReady();
});
</script>
</body>
</html>